<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Top-Angebote bei expert Bamberg in Hallstadt und große Cashback-Aktion von Sony</title>
<link rel="dns-prefetch" href="https://www.googletagmanager.com">

<link rel="dns-prefetch" href="https://consentmanager.mgr.consensu.org" ><link rel="dns-prefetch" href="//de.ioam.de" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel='preload' href='//data-ef8760a9b2.infranken.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>



<link rel="dns-prefetch" href="//api.infranken.de/" ><meta name="language" content="de" /><meta name="distribution" content="global" />
<script>
!function(e,o,t,n,i,r){function c(e,t){r?n(e,t||80):i.push(e,t)}function f(e,t,n,i){return t&&o.getElementById(t)||(i=o.createElement(e||'SCRIPT'),t&&(i.id=t),n&&(i.onload=n),o.head.appendChild(i)),i||{}}r=/p/.test(o.readyState),c.dom=f,e.defer=c,e.addEventListener('on'+t in e?t:'load',function(){for(r=t;i[0];)c(i.shift(),i.shift())}),e.deferscript=function(t,n,e,i){c(function(e){f(!1,n,i).src=t},e)}}(this,document,'pageshow',setTimeout,[]),function(u,t){var a='IntersectionObserver',d='src',l='lazied',h='data-',p=h+l,m='forEach',y='getAttribute',c='appendChild',b=Function(),v=u.defer||b,f=v.dom||b;function g(e){return[].slice.call(t.querySelectorAll(e))}function e(s){return function(e,t,o,r,c,f){v(function(n,t){function i(n){!1!==(r||b).call(n,n)&&(f||['srcset',d,'data','style'])[m](function(e,t){(t=n[y](h+e))&&(n[e]=t)}),n.className+=' '+(o||l)}t=a in u?(n=new u[a](function(e){e[m](function(e,t){e.isIntersecting&&(t=e.target)&&(n.unobserve(t),i(t))})},c)).observe.bind(n):i,g(e||s+'['+h+d+']:not(['+p+'])')[m](function(e){e[y](p)||(e.setAttribute(p,s),t(e))})},t)}}function n(){var r=t.head;v(function(t,n,i,o){t=[].concat(g((i='script[type=deferjs]')+':not('+(o='[async]')+')'),g(i+o)),function e(){if(0!=t){for(o in n=f(),(i=t.shift()).parentNode.removeChild(i),i.removeAttribute('type'),i)'string'==typeof i[o]&&n[o]!=i[o]&&(n[o]=i[o]);n[d]&&!n.hasAttribute('async')?(n.onload=n.onerror=e,r[c](n)):(r[c](n),v(e,.1))}}()},8)}v.all=n,u.deferstyle=function(t,n,e,i){v(function(e){(e=f('LINK',n,i)).rel='stylesheet',e.href=t},e)},u.deferimg=e('IMG'),u.deferiframe=e('IFRAME'),n()}(this,document);
</script>



<style>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</style>

<script>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</script>




<script>

__tcfapi("addEventListener",2, function(e){

if(e.eventStatus =="cmpuishown"  ){
dataLayer.push({'event':'cmpuishown', 'cmpuishown': true});
}
if(e.eventStatus =="useractioncomplete"  ){
dataLayer.push({'event':'cmpcomplete', 'cmpuishown': false});
}
if(e.eventStatus =="tcloaded"  ){
dataLayer.push({'event':'cmpcomplete', 'cmpuishown': false});
}
if(e.cmpStatus=="loaded"){
// create and dispatch the event
var event = new CustomEvent("cmploaded");
window.dispatchEvent(event);
dataLayer.push({'event':'consent loaded', 'consentLoaded': true});
}
});


</script>

<!-- DMP -->


<script>
var yieldlove_prevent_autostart = true;
</script>

<script src="about:blank" class="cmplazyload" async data-cmp-vendor="251" type="text/plain"  async='async' data-cmp-src="//cdn-a.yieldlove.com/v2/yieldlove.js?infranken.de"></script>
<script src="about:blank" class="cmplazyload" async data-cmp-vendor="755" type="text/plain"  async="async" data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="251">
  window.googletag = window.googletag || {};
  window.googletag.cmd = window.googletag.cmd || [];
  window.googletag.cmd.push(function() {
  window.googletag.pubads().setTargeting('pagetype','article');
window.googletag.pubads().setTargeting('zone','shopping');
/*
window.googletag.defineSlot('/47016196/if_mobile_sticky', [[320, 50], [300, 100], [320, 80], [320, 100]], 'div-gpt-ad-mobile_sticky').setTargeting('placement', ['Mobile_Sticky_Ad']).addService(googletag.pubads());
*/window.googletag.pubads().setTargeting('ratgeber','schnaeppchen');window.googletag.pubads().setTargeting('detail', 'true');
window.googletag.pubads().setTargeting('artikelid', '5528055');if(document.cookie.indexOf('APPdiscarded=')==-1){
window.googletag.pubads().setTargeting('smartbanner', ['app']);
}

    googletag.pubads().disableInitialLoad();

                
window.googletag.enableServices();
dataLayer.push({'event':'googletagisinit'});
});

window.googletag.cmd.push(async () => {
  const slot = await new Promise((resolve) => {
    const interval = setInterval(() => {

       
     

window.googletag.pubads().addEventListener('slotRenderEnded',
    function(event) {
      var slot = event.slot;
      if(localStorage.getItem('debugYL')!==null){
      console.group(
          'Slot', slot.getSlotElementId(), 'finished rendering.');

      // Log details of the rendered ad.
      console.log('Advertiser ID:', event.advertiserId);
      console.log('Campaign ID: ', event.campaignId);
      console.log('Creative ID: ', event.creativeId);
      console.log('Is empty?:', event.isEmpty);
      console.log('Line Item ID:', event.lineItemId);
      console.log('Size:', event.size);
      console.log('Source Agnostic Creative ID:',
                  event.sourceAgnosticCreativeId);
      console.log('Source Agnostic Line Item ID:',
                  event.sourceAgnosticLineItemId);
      console.groupEnd();
}

     


if (slot.getSlotElementId() === "div-gpt-ad-mobile_pos2" && !event.isEmpty && event.size[1]>= 300) {
      console.log(event)
        document.querySelector('.w4_Mobile_Pos2').style.height="auto";
      }
     if (slot.getSlotElementId() === "div-gpt-ad-mobile_sticky" && !event.isEmpty) {
      

const bellbottom = event.size[1] + 20;
document.styleSheets[0].insertRule('.cleverpush-bell{bottom: '+bellbottom +'px !important}', 0);
      }
    }
);

 var slots = googletag.pubads().getSlots().filter((s) => s.getSlotId().getDomId().indexOf('div-gpt-ad-') !== -1 );


      if (slots) {

        clearInterval(interval);
        resolve(slots);
      }
 
   
    }, 100)
  })
});  





  </script>



<script>
tp = window["tp"] || [];
</script>

<meta name="robots" content="max-image-preview:large">


<meta name="robots" content="INDEX, FOLLOW" /><meta name="verify-v1" content="h1rycnESTnM/MN77GlQWiUZn5lUam4KsoxykGn2v3tg=" />
<meta name="google-site-verification" content="0Q9oQc26u3gNHJwUCEmvh162u3aBf1WiiZ2kPNrgD54" />
<link rel="manifest" href="/manifest.json" />
<meta property="fb:app_id" content="893561754045889" />
<meta name="pocket-site-verification" content="910a4b3b5276d79702ae03c36c5cb6" />



                  <link rel="shortcut icon" href="/layout/favicon/infranken/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/layout/favicon/infranken/apple-touch-icon-57.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/layout/favicon/infranken/apple-touch-icon-120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/layout/favicon/infranken/apple-touch-icon-76.png" />
<link rel="apple-touch-icon" href="/layout/favicon/infranken/apple-touch-icon-152.png" />
<link rel="shortcut icon" href="/layout/favicon/infranken/android-icon.png" sizes="196x196" />
<link rel="canonical" href="https://www.infranken.de/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" /><script class="cmplazyload" data-cmp-vendor="s28" type="text/plain">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65934;
    _sf_async_config.domain = 'infranken.de';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;            _sf_async_config.sections = '/ratgeber/schnaeppchen/';       _sf_async_config.authors = ' PR-Redaktion'; // CHANGE THIS TO YOUR AUTHOR NAME(s)        /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script src="about:blank" class="cmplazyload" async data-cmp-vendor="s28" type="text/plain" data-cmp-src="//static.chartbeat.com/js/chartbeat_mab.js"></script>






<style>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</style>












<meta name="description" content="Diese Woche gibt es bei expert Bamberg wieder zahlreiche Schnäppchen im Angebot. Großes Wochen-Special: Beim Kauf eines Sony OLED TVs bekommt man ordentlich Cashback. Schnell sein lohnt sich, denn die Angebote gelten nur solange der Vorrat reicht." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />
<link rel="amphtml" href="https://amp.infranken.de/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" />


<script type="application/ld+json" id="schema">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</script><script>
var artikelId="5528055";
var thema = "";
var gruppe = "";
var hat_videoplayer ="1";
var anzahlBilder = "8";
</script><script>
var autor=" PR-Redaktion";
</script>

<style></style>
<script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220405152017";
</script>

<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCofjPSHEnqRcZBnuWRZVnyosLlbjTsFhE"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>

<script>
    fcmsJs.contexturl = "/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = ".infranken.de";
    fcmsJs.isHttpsAllowed = true;
</script>




<script>
window.addEventListener('fcmsinit', function(){
	console.log("fcmsinit");
});

deferscript('/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1661929831', 'init_js', 1, function() {

    var eventfi = new CustomEvent("fcmsinit", {
        detail: {
            fcmsinit: true
        }
    });
    window.dispatchEvent(eventfi);
    fcmsJs.applications.register('fcmsUser_FancyBox_Application');
    fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp', {
        debug: false,
        browserUpdateOptions: {
            vs: {
                i: 10,
                f: 51,
                o: 46,
                s: 9,
                c: 56
            }
        }
    });

 
            fcmsJs.load('extlib_jquery').onLoad(
                function() {
                console.log('jQuery loaded');
                    var event = new CustomEvent("jQueryloaded", {
                        detail: {
                            jqueryloaded: true
                        }
                    });
                    window.dispatchEvent(event);
                })
         defer(
        function() { console.log('jQuery loaded2'); }, 1);

}, 1);


deferimg('img.lazyload', 500, 'lazyloaded');
deferiframe('iframe.iframe-defer', 500, 'lazyloaded');
defer(function(){
	var divs = document.querySelectorAll('picture source');
	[].forEach.call(divs, function(div) {
  	// do whatever
  		$srcset = div.getAttribute('data-srcset');
  		if($srcset !== null){
  			div.setAttribute('srcset', div.getAttribute('data-srcset'));
  		}
	});
}, 500);

</script>
 
<script>







document.addEventListener('DOMContentLoaded', pa);

function outbrainReadMore(target) {
    if(target){
    	target.classList.add("outbrain_read_more");
    }
}

function pa(){

dataLayer.push({'event':'initAds', 'allads': "true"});
}







</script>

<script>
var ratgeber ="schnaeppchen";
</script>











  

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Top-Angebote bei expert Bamberg in Hallstadt und gro&szlig;e Cashback-Aktion von Sony" />
<meta name="twitter:description" content="Diese Woche gibt es bei expert Bamberg wieder zahlreiche Schn&auml;ppchen im Angebot. Gro&szlig;es Wochen-Special: Beim Kauf eines Sony OLED TVs bekommt man ordentlich Cashback. Schnell sein lohnt sich, denn die Angebote gelten nur solange der Vorrat reicht." />
<meta name="twitter:image" content="" />
<meta property="og:image" content="https://www.infranken.de/storage/image/2/3/6/4/3874632_ogimage_1z3MYS_KLrW6U.jpg" /><meta property="og:title" content='Top-Angebote bei expert Bamberg in Hallstadt und gro&szlig;e Cashback-Aktion von Sony' /><meta property="og:type" content="article" />
<meta property="og:description" content='Diese Woche gibt es bei expert Bamberg wieder zahlreiche Schn&auml;ppchen im Angebot. Gro&szlig;es Wochen-Special: Beim Kauf eines Sony OLED TVs bekommt man ordentlich Cashback. Schnell sein lohnt sich, denn die Angebote gelten nur solange der Vorrat reicht.' />
<meta property="og:url" content="https://www.infranken.de/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" />
<meta property="og:site_name" content="inFranken.de" />
<link href="https://www.infranken.de/storage/image/2/3/6/4/3874632_default_1z3MYS_SrVuMT.jpg" rel="image_src" /><script>
var trafficsource_param="";
var url_string = window.location.href;
var url = new URL(url_string);
var trafficsource = url.searchParams.get("trafficsource");
if(trafficsource!=null){
 trafficsource_param="?trafficsource="+trafficsource+".com";

}






</script>


<meta name="twitter:image" content="" />




</head>
<body><noscript><iframe data-cmp-vendor="s1" class="cmplazyload" src="about:blank" 
 data-cmp-src="//www.googletagmanager.com/ns.html?id=GTM-W46LWP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page">




<script type="text/plain" data-cmp-vendor="s1" class="cmplazyload"  >
  deferscript('//www.googletagmanager.com/gtag/js?id=AW-989280407', 'google-tagAW-989280407', 500, function() {
        // Run extra code right after the script has been loaded

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-989280407');
    });
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W46LWP');</script>


<script>
var prev_url = "";
var next_url = "/ratgeber/schnaeppchen/vorbereitung-ist-alles-die-besten-buecher-zum-thema-prepping-art-5413488";

</script>
<!-- COOKIE UND FB PIXEL END -->




<div class="sky-wrapper"><div id="div-gpt-ad-fireplace_skyscraper_links" style='display: none;' class='Fireplace_Skyscraper_links'><script type='text/javascript'>
    window.yieldlove_cmd = window.yieldlove_cmd || [] 
    window.yieldlove_cmd.push(function() { 
        if (window.innerWidth >= 1420 ) { 
            googletag.cmd.push(function () { 
            googletag.defineSlot('/47016196/if_skyscraper_left', [[300, 1050], [300, 600], [161, 600], [160, 600], [120, 600]], 'div-gpt-ad-fireplace_skyscraper_links').setTargeting('placement', ['Skyscraper_left']).addService(googletag.pubads()); 
            googletag.display('div-gpt-ad-fireplace_skyscraper_links'); 
         }); 
    } 
    window.YLHH.bidder.startAuction('/47016196/if_skyscraper_left', undefined) }); 
    </script></div></div>




















<div class="sky-wrapper"><div id="div-gpt-ad-skyscraper" class='Skyscraper' style="display:none" ><script type='text/javascript'>
        window.yieldlove_cmd = window.yieldlove_cmd || []
        window.yieldlove_cmd.push(function() {
            if (window.innerWidth >= 1420 ) {
                googletag.cmd.push(function () {
                    googletag.defineSlot('/47016196/if_skyscraper', [[300, 1050], [300, 600], [161, 600], [160, 600], [120, 600]], 'div-gpt-ad-skyscraper').setTargeting('placement', ['Skyscraper']).addService(googletag.pubads());
                    googletag.display('div-gpt-ad-skyscraper');
                });
            }            
                    window.YLHH.bidder.startAuction('/47016196/if_skyscraper', undefined)
        });
    </script></div></div>

















<div id="div-gpt-ad-wallpaper_superbanner" style='display: none;' class='Wallpaper_Superbanner'></div>
<script>
function setzeCookieconsent(e){jetzt=new Date,"verstanden"==e?(Auszeit=new Date(jetzt.getTime()+864e8),document.cookie="cookieconsent_dismissed=yes;expires="+Auszeit.toGMTString()+"; path=/"):(Auszeit=new Date(jetzt.getTime()+864e5),document.cookie="cookieconsent_dismissed=yes;expires="+Auszeit.toGMTString()+";  path=/"),document.getElementById("cookie_container").style.display="none"}function lesenCookie(CookieName){var dc=""+document.cookie,Muster="dc.match(/"+CookieName+"=(.+)/)";eval(Muster);var Wert=unescape(RegExp.$1),w=Wert.split(";");return w[0]}

function setSmartCookie__(obj){

jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=obj.getAttribute('data-name')+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/",document.querySelectorAll(".smartbanner").forEach(function(el){el.style.display="none";});
}

function setSmartCookie(name){

jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=name+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/";
}

function setSmartCookieName(name){
jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=name+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/";
}

function setSessionSmartCookie(name){
document.cookie=name+"_Smartbanner_Cookie=OK;expires=0;path=/";
}
</script>
 

<header id="site-header">

<div id="sticky-header" class="sh" style=""  >

<div class="site-logo "><a href="/">
<svg xmlns="http://www.w3.org/2000/svg" width="398.9" height="70" viewBox="0 0 398.9 70">
  <title>Nachrichten von inFranken.de</title>
  <g class="figurative-mark">
    <path d="M40.1.1H3.5A3.5,3.5,0,0,0,1.3.8,3.1,3.1,0,0,0,.1,2.6a3.5,3.5,0,0,0-.1.9V23.6H0a3.5,3.5,0,0,0,3.5,3.5l1-.2L40.2,15.6a3.5,3.5,0,0,0,2.4-3.3V3.5a3.5,3.5,0,0,0-.8-2.2A3.1,3.1,0,0,0,40.1.1"/>
    <path d="M42.6,25.8a3.5,3.5,0,0,0-3.5-3.5l-1.1.2L2.5,33.8A3.5,3.5,0,0,0,0,37.2V68.8A1.2,1.2,0,0,0,1.2,70a1.2,1.2,0,0,0,.8-.3h0L12.2,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3A1.2,1.2,0,0,0,15.4,70a1.2,1.2,0,0,0,.8-.3h0L26.4,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3a1.2,1.2,0,0,0,2.1.9h0L41.4,58.8a3.5,3.5,0,0,0,1.3-2.7Z"/>
  </g>
  <g class="word-mark">
    <path d="M184,21.6a33.4,33.4,0,0,0-12.8,2.5,1.1,1.1,0,0,0-.7,1.4l1,3.2a1.1,1.1,0,0,0,1.5.8,25.8,25.8,0,0,1,10.3-2.1c5.9,0,8.2,2.2,8.2,7V36c-13.8.3-23.6,2-23.6,11.6,0,6.1,4.3,9.8,11.4,9.8s11-3.6,12.4-5.9v4.2c.1.7.3,1.1,1.3,1.1h3.8c.9,0,1.3-.4,1.3-1.3V34C198.1,25.9,193.9,21.6,184,21.6Zm7.5,21.9c0,4.7-3.4,8.8-10.4,8.8-4.3,0-6.6-2.2-6.6-5.1,0-5.5,7.3-6.3,17-6.6Z"/>
    <path d="M142.8,36.9c.9,0,1.3-.4,1.3-1.3V32.1a1.2,1.2,0,0,0-1.3-1.4H123.9v-14h19.4c.9,0,1.3-.4,1.3-1.3V11.7a1.1,1.1,0,0,0-1.3-1.3H118c-1,0-1.4.4-1.4,1.3V55.5c0,.9.4,1.3,1.4,1.3h4.5c.9,0,1.4-.4,1.4-1.3V36.9Z"/>
    <path d="M112.3,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H83.3c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3H111c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M77.9,11.9c0-.9-.3-1.3-1.3-1.3H72.3c-.9,0-1.2.4-1.2,1.3v5c0,.9.3,1.3,1.2,1.3h4.4c.9,0,1.3-.4,1.3-1.3Z"/>
    <rect x="71.1" y="22.4" width="6.9" height="34.39" rx="1.3" ry="1.3"/>
    <path d="M327.4,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1h-4.1c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M278.2,21.6c-9.9,0-16.2,6.5-16.2,18.1s6.7,17.9,18,17.9a24.6,24.6,0,0,0,10.9-2.5c.7-.3,1.1-.7.9-1.5l-1.1-2.7c-.3-.7-.9-1.2-1.6-.7a17.2,17.2,0,0,1-8.6,2c-6.8,0-11.1-4-11.7-9.9h23.5c.9,0,1.3-.3,1.3-1.3V37.8C293.5,28.3,288.2,21.6,278.2,21.6Zm9,15.8H268.6c.5-7,3.8-10.4,9.6-10.4s9,4.1,9,10.1Z"/>
    <path d="M263.5,56.8a.9.9,0,0,0,.7-1.5L247.5,37.6l16-13.6a.8.8,0,0,0-.5-1.6h-5.5a2.4,2.4,0,0,0-1.8.7L242.9,34V11.6c0-.9-.4-1.2-1.3-1.2h-4.3c-.9,0-1.3.3-1.3,1.2V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V41.8l13.2,14.1a2.3,2.3,0,0,0,1.8.9Z"/>
    <path d="M232.1,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H203c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M150.4,22.4c-.9,0-1.3.4-1.3,1.3V55.5c0,.9.4,1.3,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V40.4c0-5.7,3.8-12,9-12.3h1.8c.7,0,1.1-.2,1.1-1V23.5c0-.9-.4-1.1-1.1-1.1-6,0-9.6,3-10.8,5.9V23.6c0-.8-.5-1.2-1.3-1.2Z"/>
    <path d="M330.9,56c0,.5.2.8.8.8h2.4c.5,0,.7-.3.7-.8V52.8c0-.5-.2-.8-.8-.8h-2.3a.7.7,0,0,0-.8.8Z"/>
    <path d="M365.7,10.6h-2.2c-.5,0-.8.2-.8.7V29.6c-1.9-4.8-6.6-7.4-12.5-7.4-9.2,0-14.8,6.1-14.8,17.7s5.7,17.6,14.8,17.6c5.9,0,10.5-2.4,12.6-7.3V56c0,.5.2.8.7.8h2.2c.6,0,.9-.3.9-.8V11.3C366.5,10.8,366.3,10.6,365.7,10.6ZM350.8,54c-7.6,0-11.5-4.5-11.5-14.2s4-14.2,11.5-14.2,11.9,5,11.9,14.2S358.3,54,350.8,54Z"/>
    <path d="M384.5,22.2c-9.5,0-15.2,6.5-15.2,17.7s6.1,17.7,16.6,17.7a23,23,0,0,0,10.5-2.4c.5-.2.7-.5.5-.9l-.7-1.7c-.2-.5-.5-.8-1.1-.5a17.4,17.4,0,0,1-9,2.2c-8,0-12.6-4.9-13-12.6H398c.6,0,.9-.2.9-.8V38.1C398.9,28.9,394,22.2,384.5,22.2Zm10.7,16.2h-22c.3-8.4,4.2-12.8,11.3-12.8s10.7,5.1,10.7,12.3Z"/>
  </g>
</svg></a></div><div class="articlenewcount"></div>
<div data-fcms-domid="loginContainer" class="ajax-login-container ">


<div data-fcms-domid="loginContainer1de739363a287ecc4b361087bd28ee1c" class="login" >
  <div data-fcms-domid="contentLoader"> <a  href="https://www.infranken.de/login/" title="Login" data-fcms-method="loginRedirector">
    <i class="icon icon-login"></i> 
  </a></div>
  <div data-fcms-domid="contentArea"></div>
</div>



<script>window.addEventListener("fcmsinit", function(e) { fcmsJs.load("fcmsUser_Development").onLoad(function () {
      fcmsJs.toolbox = new fcmsUser_Development_Toolbox();
  });

var NLS= ",";
fcmsJs.load('fcmsUser_Customer').onLoad(function() {
        // Parameter: Name des aktuellen Templates, Eindeutige Id für das Div
        var controller = new fcmsUser_Customer_LoginLogout_Controller('kunde-login-logout-ajax.tpl', '1de739363a287ecc4b361087bd28ee1c');
        controller.onLoad(function(userData, ssoPermaCookie) {
            // fcmsUser_Customer_Sso.tryExtLogin(userData, ssoPermaCookie, '');
if('newsletterIds' in userData){
var NLS= userData.newsletterIds+",";
            console.log(NLS);}
            
        });
        document.querySelector('.login-menu .icon_login').href="/logout";
        document.querySelector('.login-menu .icon_login').setAttribute("data-title", "Profil");
        document.querySelector('.login-menu .icon_login').removeAttribute('data-fcms-method');
        if (typeof fcmsJs.ajaxLoginControllers === 'undefined') {
            fcmsJs.ajaxLoginControllers = [];
        }

        fcmsJs.ajaxLoginControllers.push(controller);
        dataLayer.push({
        event: 'newsletter',
        event_category: 'Newsletter',
        event_action: 'Newsletter',
        event_value: NLS
        
    });
    });


});
</script></div>

  
<!--head-->   
    <div class="top-search"><a class="top-search-handler" data-fancybox="" data-animation-duration="700" data-options='{"animationEffect": "zoom-in-out", "slideClass": "fancybox-search-container-inner", "baseClass": "fancybox-search-container"}' data-src="#animatedModal" href="javascript:;" title="Suche"><i class="icon-search" title="jetzt suchen"></i></a>
    
    <div style="display:none">    
    <div class="fancybox-container fancybox-search-container fancybox-is-open fancybox-can-swipe" role="dialog" tabindex="-1" id="fancybox-container-2" style="transition-duration: 700ms;"><div class="fancybox-bg"></div><div class="fancybox-inner"><div class="fancybox-infobar"><span data-fancybox-index="">1</span>&nbsp;/&nbsp;<span data-fancybox-count="">1</span></div><div class="fancybox-toolbar"><button data-fancybox-zoom="" class="fancybox-button fancybox-button--zoom" title="Zoom" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.7 17.3l-3-3a5.9 5.9 0 0 0-.6-7.6 5.9 5.9 0 0 0-8.4 0 5.9 5.9 0 0 0 0 8.4 5.9 5.9 0 0 0 7.7.7l3 3a1 1 0 0 0 1.3 0c.4-.5.4-1 0-1.5zM8.1 13.8a4 4 0 0 1 0-5.7 4 4 0 0 1 5.7 0 4 4 0 0 1 0 5.7 4 4 0 0 1-5.7 0z"></path></svg></button><button data-fancybox-play="" class="fancybox-button fancybox-button--play" title="Start slideshow" style="display: none;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 5.4v13.2l11-6.6z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8.33 5.75h2.2v12.5h-2.2V5.75zm5.15 0h2.2v12.5h-2.2V5.75z"></path></svg></button><button data-fancybox-thumbs="" class="fancybox-button fancybox-button--thumbs" title="Thumbnails" style="display: none;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14.59 14.59h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76H5.65v-3.76zm8.94-4.47h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76H5.65v-3.76zm8.94-4.47h3.76v3.76h-3.76V5.65zm-4.47 0h3.76v3.76h-3.76V5.65zm-4.47 0h3.76v3.76H5.65V5.65z"></path></svg></button><button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 10.6L6.6 5.2 5.2 6.6l5.4 5.4-5.4 5.4 1.4 1.4 5.4-5.4 5.4 5.4 1.4-1.4-5.4-5.4 5.4-5.4-1.4-1.4-5.4 5.4z"></path></svg></button></div><div class="fancybox-navigation"><button data-fancybox-prev="" class="fancybox-button fancybox-button--arrow_left" title="Previous" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.28 15.7l-1.34 1.37L5 12l4.94-5.07 1.34 1.38-2.68 2.72H19v1.94H8.6z"></path></svg></button><button data-fancybox-next="" class="fancybox-button fancybox-button--arrow_right" title="Next" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.4 12.97l-2.68 2.72 1.34 1.38L19 12l-4.94-5.07-1.34 1.38 2.68 2.72H5v1.94z"></path></svg></button></div><div class="fancybox-stage"><div class="fancybox-slide fancybox-search-container-inner fancybox-slide--html fancybox-slide--current fancybox-slide--complete" style=""><div class="top-search-container fancybox-content" id="animatedModal" style="display: inline-block;"><form action="/suche/" method="get"><label for="facetedsearch-input">hier suchen:</label><i class="icon-search" title="jetzt suchen"></i><input type="search" name="fcms-facetedsearch-input" value="" id="facetedsearch-input" placeholder="Suchbegriff eingeben" aria-label="hier suchen"><input type="hidden" name="fcms-facetedsearch-sort-id" value="relevance"></form>
<nav class="schnellsuche">
<h4>
SCHNELLSUCHE
</h4>
<ul class="menu menu-vertical list-type-arrow"><li>
<a href="https://trauer.infranken.de" target="_blank" title="Traueranzeigen">Traueranzeigen</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus/" title="Coronavirus">Coronavirus</a></li>
<li><a href="/lk/gemeinde/" title="Gemeindeseiten">Gemeindeseiten</a></li>
<li><a href="/ueberregional/blaulicht/" title="Polizeibericht">Polizeibericht</a></li>
<li><a href="/lk/wetter/" title="Wetter">Wetter</a></li></ul>

</nav>
<button type="button" data-fancybox-close="" class="fancybox-button fancybox-close-small" title="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13 12l5-5-1-1-5 5-5-5-1 1 5 5-5 5 1 1 5-5 5 5 1-1z"></path></svg></button></div></div></div><div class="fancybox-caption fancybox-caption--separate"><div class="fancybox-caption__body"></div></div></div></div>
</div>

    
</div>
<div class="epaper hidden-xs"><a data-trackingname="E-Paper" href="/epaper/"  title="E-Paper"><i class="icon icon-e-paper"></i> 
</a></div>
<div class="aboservice hidden-xs">
<a href="/aboservice/uebersicht/" target="_blank"  title="Aboservice">
<i class="icon icon-abo"></i>
      </a>
      </div>    
       <div class="trauer hidden-xs" >
<a data-trackingname="Trauer" href="https://trauer.infranken.de" target="_blank"  title="Trauer">
<i class="icon icon-candle"></i>
      </a>
      </div> 

<script>
//fcmsJs.applications.register('fcmsUser_FancyBox_Application');
</script>




<nav id="main-nav" >

<a href="javascript:" class="mobile-menu-handler" data-title="Menü"><span class="lines" title="Menu" ></span></a><div class="main-nav-container"><div>
<div class="markets-menu-wrapper menu markets-menu login-menu">
 <a href="/login"  class="icon icon_login" data-title="Login" data-fcms-method='loginRedirector'>
       </a>
<a href="/aboservice/uebersicht/" class="icon icon_abo" data-title="Aboservice" >
      </a>
<a href="/epaper/"  class="icon icon_e-paper" data-title="E-Paper" >
      </a>      
</div> 
 <div class="trauer hidden-xs" style="display:none">
<a href="https://trauer.infranken.de" target="_blank"  title="Trauer">
<i class="icon icon-candle"></i>
      </a>
      </div>  
  
  





<script type="application/ld+json">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</script>

<div class="menu-slider">


<style>
    .level-2, .level-3    {
    position: absolute;
    top: 0;
    left: 100%;
    z-index: 1000000004;
    transition: transform .5s;
    }

    
 
    
    #main-nav .menu.main-menu .menu-item>.sub-menu-wrapper{
    display: flex !important;
    height: 0;
    overflow: hidden;
    }
    #main-nav .menu.main-menu .menu-item>.sub-menu-wrapper.opened{
        height: 100%;
 overflow-x:hidden;
    overflow-y:auto;
background:white;
position:fixed;

    }
    .menu-slider{
    
    overflow-x:hidden;
    overflow-y:auto;
height:100%;

    left:0;
    position:relative;
    }
 
    
   @media(max-width: 768px){
  .menu-slider {
       height: calc(100% - 40px);  
    }
   .sub-menu{top:0;}
    }
.main-menu ul{
transition: transform .5s;
}

.menu-slider.sub2, .menu-slider.sub3, .sub3 .level-2.opened{
overflow-y:hidden;
position:fixed;
}

   .sub2 .level-2.opened
{
     transform: translateX(-100%);
     transition: transform .5s;
   
   }
   .sub3 .level-2.opened,
      .sub3 .level-3.opened{
     transform: translateX(-100%);
     transition: transform .5s;
   
   }
   .menu-back{
   display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    position: -webkit-sticky;
    position: sticky;
    top: 0;
    z-index: 2;
    
    
    
    text-align: center;
    opacity: 1;
    
    
    -webkit-transition-property: opacity;
    -o-transition-property: opacity;
    transition-property: opacity;
    }
    #main-nav .menu.sub-menu.level-2 .menu-item>a.icon_arrow-left-open{padding-left:0;}
    .icon_arrow-left-open:before{
    content: "\e926";
        left: 2rem;
    position: absolute;
    font-weight:400
    }
    #main-nav .menu.sub-menu.level-3 .menu-item>a{
    padding-left:2rem;
    
    }

#main-nav .menu>li {
 -webkit-box-flex: none; 
    -ms-flex: none;
     flex:none; 
}

#main-nav>.main-nav-container>div{
overflow:unset;
}

#sticky-header #main-nav .menu.sub-menu.level-2 li.menu-item,
#sticky-header #main-nav .menu.sub-menu.level-3 li.menu-item {
color: #404A50;
    
    background: #FFF;
}


#sticky-header #main-nav .menu.sub-menu.level-2 li.menu-item a,
#sticky-header #main-nav .menu.sub-menu.level-3 li.menu-item a {

    
    border-color: #E4E4E4;
}


#sticky-header #main-nav .menu.sub-menu.level-2 .menu-item a {
    border-color: #fff;
}
#sticky-header #main-nav .menu.sub-menu.level-2 li.menu-item.menu-back,
#sticky-header #main-nav .menu.sub-menu.level-3 li.menu-item.menu-back
{background-color:#F1F1F1;}
#main-nav .menu.main-menu .menu-item>a.sub-menu-handler.icon:before {
    display: inline-block;
 -webkit-transform: none;
    -ms-transform: none;
    transform: none;
}
.markets-menu a{position:relative;}

.service-menu a[target='_blank']:after { font-family:'infranken';content: '\ea30'; 
font-weight: 400;
    float: left;
    position: absolute;
    right: 0rem;
    width: 64px;
    text-align: center;
    font-size: 1.125rem;

}


.menu-devider{
border-bottom: 1px solide var(--verlagconfig-color_grey_5);
font-size: .75rem;
text-transform:uppercase;
padding: 0.25rem 1rem;

}

.main-menu .icon_heart:before {
    content: "\e90e";
    font-weight: 400;
    float: left;
    position: absolute;
    left: 0rem;
    width: 50px;
    text-align: center;
    font-size: 1.125rem;
}
#main-nav .menu.main-menu .menu-item>a.icon_heart{
padding: .5rem 0 .5rem 3rem;
position:relative;
left:1px
}

#main-nav .menu.main-menu .menu-item>a {
    
    letter-spacing: .05em;}
    
.fancybox-container {
    z-index: 9999999;
}


</style>


    
    
    <ul class="menu main-menu main-menu-wrapper">
		
          
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55480">

			<a data-trackingname="Navi_Franken" href="/lk/" title="Franken"
             
            >Franken</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Franken Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Franken</a></li>
                 
                
					<li data-fcms-navigationelement="155654" class="menu-item"><a data-trackingname="Navi_Ansbach" href="/lk/ansbach/" title="Ansbach">Ansbach</a></li>
 					<li data-fcms-navigationelement="165838" class="menu-item"><a data-trackingname="Navi_Aschaffenburg" href="/lk/aschaffenburg/" title="Aschaffenburg">Aschaffenburg</a></li>
 					<li data-fcms-navigationelement="211" class="menu-item"><a data-trackingname="Navi_Bad Kissingen" href="/lk/bad-kissingen/" title="Bad Kissingen">Bad Kissingen</a></li>
 					<li data-fcms-navigationelement="212" class="menu-item"><a data-trackingname="Navi_Bamberg" href="/lk/bamberg/" title="Bamberg">Bamberg</a></li>
 					<li data-fcms-navigationelement="213" class="menu-item"><a data-trackingname="Navi_Bayreuth" href="/lk/bayreuth/" title="Bayreuth">Bayreuth</a></li>
 					<li data-fcms-navigationelement="214" class="menu-item"><a data-trackingname="Navi_Coburg" href="/lk/coburg/" title="Coburg">Coburg</a></li>
 					<li data-fcms-navigationelement="215" class="menu-item"><a data-trackingname="Navi_Erlangen-Höchstadt" href="/lk/erlangenhoechstadt/" title="Erlangen-Höchstadt">Erlangen-Höchstadt</a></li>
 					<li data-fcms-navigationelement="216" class="menu-item"><a data-trackingname="Navi_Forchheim" href="/lk/forchheim/" title="Forchheim">Forchheim</a></li>
 					<li data-fcms-navigationelement="136708" class="menu-item"><a data-trackingname="Navi_Fürth" href="/lk/fuerth/" title="Fürth">Fürth</a></li>
 					<li data-fcms-navigationelement="217" class="menu-item"><a data-trackingname="Navi_Haßberge" href="/lk/hassberge/" title="Haßberge">Haßberge</a></li>
 					<li data-fcms-navigationelement="155656" class="menu-item"><a data-trackingname="Navi_Hof" href="/lk/hof/" title="Hof">Hof</a></li>
 					<li data-fcms-navigationelement="218" class="menu-item"><a data-trackingname="Navi_Kitzingen" href="/lk/kitzingen/" title="Kitzingen">Kitzingen</a></li>
 					<li data-fcms-navigationelement="219" class="menu-item"><a data-trackingname="Navi_Kronach" href="/lk/kronach/" title="Kronach">Kronach</a></li>
 					<li data-fcms-navigationelement="312" class="menu-item"><a data-trackingname="Navi_Kulmbach" href="/lk/kulmbach/" title="Kulmbach">Kulmbach</a></li>
 					<li data-fcms-navigationelement="220" class="menu-item"><a data-trackingname="Navi_Lichtenfels" href="/lk/lichtenfels/" title="Lichtenfels">Lichtenfels</a></li>
 					<li data-fcms-navigationelement="165836" class="menu-item"><a data-trackingname="Navi_Main-Spessart" href="/lk/main-spessart/" title="Main-Spessart">Main-Spessart</a></li>
 					<li data-fcms-navigationelement="165840" class="menu-item"><a data-trackingname="Navi_Miltenberg" href="/lk/miltenberg/" title="Miltenberg">Miltenberg</a></li>
 					<li data-fcms-navigationelement="155653" class="menu-item"><a data-trackingname="Navi_Neustadt Aisch" href="/lk/neustadtaisch/" title="Neustadt Aisch">Neustadt Aisch</a></li>
 					<li data-fcms-navigationelement="88523" class="menu-item"><a data-trackingname="Navi_Nürnberg" href="/lk/nuernberg/" title="Nürnberg">Nürnberg</a></li>
 					<li data-fcms-navigationelement="55548" class="menu-item"><a data-trackingname="Navi_Rhön-Grabfeld" href="/lk/rhoen-grabfeld/" title="Rhön-Grabfeld">Rhön-Grabfeld</a></li>
 					<li data-fcms-navigationelement="165839" class="menu-item"><a data-trackingname="Navi_Roth" href="/lk/roth/" title="Roth">Roth</a></li>
 					<li data-fcms-navigationelement="221" class="menu-item"><a data-trackingname="Navi_Schweinfurt" href="/lk/schweinfurt/" title="Schweinfurt">Schweinfurt</a></li>
 					<li data-fcms-navigationelement="165837" class="menu-item"><a data-trackingname="Navi_Weißenburg-Gunzenhausen" href="/lk/weissenburg-gunzenhausen/" title="Weißenburg-Gunzenhausen">Weißenburg-Gunzenhausen</a></li>
 					<li data-fcms-navigationelement="155655" class="menu-item"><a data-trackingname="Navi_Wunsiedel" href="/lk/wunsiedel/" title="Wunsiedel">Wunsiedel</a></li>
 					<li data-fcms-navigationelement="88524" class="menu-item"><a data-trackingname="Navi_Würzburg" href="/lk/wuerzburg/" title="Würzburg">Würzburg</a></li>
 					<li data-fcms-navigationelement="55484" class="menu-item"><a data-trackingname="Navi_Gemeindeseiten" href="/lk/gemeinde/" title="Gemeindeseiten">Gemeindeseiten</a></li>
 					<li data-fcms-navigationelement="175944" class="menu-item"><a data-trackingname="Navi_Sonderthemen" href="https://sonderthemen.infranken.de" title="Sonderthemen">Sonderthemen</a></li>
 					<li data-fcms-navigationelement="177176" class="menu-item"><a data-trackingname="Navi_Bilder" href="/bildergalerien/franken/" title="Bilder">Bilder</a></li>
 					<li data-fcms-navigationelement="330" class="menu-item"><a data-trackingname="Navi_Wetter" href="/lk/wetter/" title="Wetter">Wetter</a></li>
 					<li data-fcms-navigationelement="177180" class="menu-item"><a data-trackingname="Navi_Videos" href="/videos/franken/" title="Videos">Videos</a></li>
 				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
		
          
        
		<li data-fcms-navigationelement="179">
		<div class="menu-item">
			<a data-trackingname="Navi_Bayern" href="/bayern/" title="Bayern"
                    >Bayern</a>
		</div>
		</li>
 		
          
        
		<li data-fcms-navigationelement="180">
		<div class="menu-item">
			<a data-trackingname="Navi_Deutschland" href="/deutschland/" title="Deutschland"
                    >Deutschland</a>
		</div>
		</li>
 		
          
        
		<li data-fcms-navigationelement="181">
		<div class="menu-item">
			<a data-trackingname="Navi_Welt" href="/welt/" title="Welt"
                    >Welt</a>
		</div>
		</li>
 		
         <div class="menu-devider">Themen</div>
        
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="168683">

			<a data-trackingname="Navi_Ratgeber" href="/ratgeber/" title="Ratgeber"
             
            >Ratgeber</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Ratgeber Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Ratgeber</a></li>
                 
                
					<li data-fcms-navigationelement="175260" class="menu-item"><a data-trackingname="Navi_Alltagstipps" href="/ratgeber/alltagstipps/" title="Alltagstipps">Alltagstipps</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168681"><a data-trackingname="Navi_Fahren" href="/ratgeber/fahren/" title="Fahren">Fahren</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Fahren Submenu" data-title="Fahren" data-subnavi='[
[ "Service", "/ratgeber/fahren/service/"],[ "Verkehr", "/ratgeber/fahren/verkehr/"],[ "Auto & Motorrad", "/ratgeber/fahren/auto-motorrad/"],[ "Fahrrad", "/ratgeber/fahren/fahrrad/"],[ "Bußgeldrechner", "/ratgeber/fahren/bussgeldrechner/"],[ "Mitfahrzentrale", "/ratgeber/fahren/mitfahrzentrale/"],[ "Staukarte", "/ratgeber/fahren/stau/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168669"><a data-trackingname="Navi_Familie" href="/ratgeber/familie/" title="Familie">Familie</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Familie Submenu" data-title="Familie" data-subnavi='[
[ "Eltern", "/ratgeber/familie/eltern/"],[ "Kinder", "/ratgeber/familie/kinder/"],[ "Senioren", "/ratgeber/familie/senioren/"],[ "KLARTEXT", "/ratgeber/familie/klartext/"],[ "Beziehung", "/ratgeber/familie/beziehung/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168710"><a data-trackingname="Navi_Feiertage & Tradition" href="/ratgeber/feiertage-tradition/" title="Feiertage & Tradition">Feiertage & Tradition</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Feiertage & Tradition Submenu" data-title="Feiertage & Tradition" data-subnavi='[
[ "Weihnachten", "/ratgeber/feiertage-tradition/weihnachten/"],[ "Silvester", "/ratgeber/feiertage-tradition/silvester/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="168675" class="menu-item"><a data-trackingname="Navi_Finanzen" href="/ratgeber/finanzen/" title="Finanzen">Finanzen</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168645"><a data-trackingname="Navi_Garten" href="/ratgeber/garten/" title="Garten">Garten</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Garten Submenu" data-title="Garten" data-subnavi='[
[ "Obst & Gemüse", "/ratgeber/garten/obst-gemuese/"],[ "Blumen & Pflanzen", "/ratgeber/garten/blumen-pflanzen/"],[ "Garten & Jahreszeiten", "/ratgeber/garten/garten-jahreszeiten/"],[ "Gartenpflege", "/ratgeber/garten/gartenpflege/"],[ "Gartengestaltung", "/ratgeber/garten/gartengestaltung/"],[ "Balkon & Kräuter", "/ratgeber/garten/balkon-kraeuter/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168678"><a data-trackingname="Navi_Genuss" href="/ratgeber/genuss/" title="Genuss">Genuss</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Genuss Submenu" data-title="Genuss" data-subnavi='[
[ "Essen & Trinken", "/ratgeber/genuss/essen-trinken/"],[ "Bier", "/ratgeber/genuss/bier/"],[ "Wein", "/ratgeber/genuss/wein/"],[ "Fränkische Rezepte", "/ratgeber/genuss/rezepte/"],[ "Rezepte Videos", "/videos/rezepte/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="154607"><a data-trackingname="Navi_Gesundheit" href="/ratgeber/gesundheit/" title="Gesundheit">Gesundheit</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Gesundheit Submenu" data-title="Gesundheit" data-subnavi='[
[ "Ernährung", "/ratgeber/gesundheit/ernaehrung/"],[ "Sport & Fitness", "/ratgeber/gesundheit/sport-fitness/"],[ "Rücken", "/ratgeber/gesundheit/ruecken/"],[ "Fasten", "/ratgeber/gesundheit/fasten/"],[ "Coronavirus", "/ratgeber/gesundheit/coronavirus/"],[ "Schlafen", "/ratgeber/gesundheit/schlafen/"],[ "Medikamente", "/ratgeber/gesundheit/medikamente/"],[ "Krankheiten", "/ratgeber/gesundheit/krankheiten/"],[ "Abnehmen", "/ratgeber/gesundheit/abnehmen/"],[ "Nahrungsergänzungsmittel", "/ratgeber/gesundheit/nahrungsergaenzungsmittel/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168677"><a data-trackingname="Navi_Karriere" href="/ratgeber/karriere/" title="Karriere">Karriere</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Karriere Submenu" data-title="Karriere" data-subnavi='[
[ "Aus-/Weiterbildung", "/ratgeber/karriere/weiterbildung/"],[ "Studium", "/ratgeber/karriere/studium/"],[ "Beruf", "/ratgeber/karriere/beruf/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="168676" class="menu-item"><a data-trackingname="Navi_Recht" href="/ratgeber/recht/" title="Recht">Recht</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="174456"><a data-trackingname="Navi_Schnäppchen" href="/ratgeber/schnaeppchen/" title="Schnäppchen">Schnäppchen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Schnäppchen Submenu" data-title="Schnäppchen" data-subnavi='[
[ "Black Friday", "/ratgeber/schnaeppchen/black-friday/"],[ "Amazon Schnäppchen", "/ratgeber/schnaeppchen/amazon-schnaeppchen/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="174156"><a data-trackingname="Navi_Technik" href="/ratgeber/technik/" title="Technik">Technik</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Technik Submenu" data-title="Technik" data-subnavi='[
[ "Computer und Software", "/ratgeber/technik/computer-software/"],[ "Internet und Handy", "/ratgeber/technik/internet-handy/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="175253" class="menu-item"><a data-trackingname="Navi_Tiere" href="/ratgeber/tiere/" title="Tiere">Tiere</a></li>
 					<li data-fcms-navigationelement="169012" class="menu-item"><a data-trackingname="Navi_Urlaub & Reisen" href="/ratgeber/urlaub-reisen/" title="Urlaub & Reisen">Urlaub & Reisen</a></li>
 					<li data-fcms-navigationelement="175259" class="menu-item"><a data-trackingname="Navi_Verbraucher" href="/ratgeber/verbraucher/" title="Verbraucher">Verbraucher</a></li>
 					<li data-fcms-navigationelement="175264" class="menu-item"><a data-trackingname="Navi_Wissenschaft und Forschung" href="/ratgeber/wissenschaft-forschung/" title="Wissenschaft und Forschung">Wissenschaft und Forschung</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168680"><a data-trackingname="Navi_Wohnen" href="/ratgeber/wohnen/" title="Wohnen">Wohnen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Wohnen Submenu" data-title="Wohnen" data-subnavi='[
[ "Energiesparen", "/ratgeber/wohnen/energiesparen/"],[ "Bauen", "/ratgeber/wohnen/bauen/"],[ "Einrichten", "/ratgeber/wohnen/einrichten/"],[ "Energie & Umwelt", "/ratgeber/wohnen/energie-umwelt/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
		
          
        
		<li data-fcms-navigationelement="74350">
		<div class="menu-item">
			<a data-trackingname="Navi_Blaulicht" href="/blaulicht/" title="Blaulicht"
                    >Blaulicht</a>
		</div>
		</li>
 		
          
        
		<li data-fcms-navigationelement="183">
		<div class="menu-item">
			<a data-trackingname="Navi_Boulevard" href="/boulevard/" title="Boulevard"
                    >Boulevard</a>
		</div>
		</li>
 		
          
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55464">

			<a data-trackingname="Navi_Sport" href="/sport/" title="Sport"
             
            >Sport</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Sport Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Sport</a></li>
                 
                
					<li data-fcms-navigationelement="169700" class="menu-item"><a data-trackingname="Navi_Lokalsport FraenkischerTag.de" href="/lk/franken/sport-fraenkischer-tag/" title="Lokalsport FraenkischerTag.de">Lokalsport FraenkischerTag.de</a></li>
 					<li data-fcms-navigationelement="169699" class="menu-item"><a data-trackingname="Navi_Lokalsport Bad Kissingen" href="/lk/bad-kissingen/sport/" title="Lokalsport Bad Kissingen">Lokalsport Bad Kissingen</a></li>
 					<li data-fcms-navigationelement="169706" class="menu-item"><a data-trackingname="Navi_Lokalsport Kitzingen" href="/lk/kitzingen/sport/" title="Lokalsport Kitzingen">Lokalsport Kitzingen</a></li>
 					<li data-fcms-navigationelement="231" class="menu-item"><a data-trackingname="Navi_Sporttabellen regional" href="/regionalsport/sporttabellen/" title="Sporttabellen regional">Sporttabellen regional</a></li>
 				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
		
          
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55459">

			<a data-trackingname="Navi_Freizeit & Tourismus" href="/freizeit-tourismus/" title="Freizeit & Tourismus"
             
            >Freizeit & Tourismus</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Freizeit & Tourismus Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Freizeit & Tourismus</a></li>
                 
                
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168794"><a data-trackingname="Navi_Ausflug" href="/freizeit-tourismus/ausflug/" title="Ausflug">Ausflug</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Ausflug Submenu" data-title="Ausflug" data-subnavi='[
[ "Wandern", "/freizeit-tourismus/ausflug/wandern/"],[ "Freizeitpark", "/freizeit-tourismus/ausflug/freizeitpark/"],[ "Schwimmbad", "/freizeit-tourismus/ausflug/schwimmbad/"],[ "Wildparks & Zoos", "/freizeit-tourismus/ausflug/wildparks-zoos/"],[ "Ausflüge für Kinder", "/freizeit-tourismus/ausflug/ausfluege-fuer-kinder/"],[ "Ski & Rodeln", "/freizeit-tourismus/ausflug/ski-rodeln/"],[ "Stadtführung", "/freizeit-tourismus/ausflug/stadtfuehrung/"],[ "Klettern", "/freizeit-tourismus/ausflug/klettern/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168792"><a data-trackingname="Navi_Gastronomie" href="/freizeit-tourismus/gastronomie/" title="Gastronomie">Gastronomie</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Gastronomie Submenu" data-title="Gastronomie" data-subnavi='[
[ "Restaurants", "/freizeit-tourismus/gastronomie/restaurants/"],[ "Bars & Kneipen", "/freizeit-tourismus/gastronomie/bars-kneipen/"],[ "Biergärten", "/freizeit-tourismus/gastronomie/biergaerten/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="169011" class="menu-item"><a data-trackingname="Navi_Einkaufen" href="/freizeit-tourismus/einkaufen/" title="Einkaufen">Einkaufen</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168793"><a data-trackingname="Navi_Wellness" href="/freizeit-tourismus/wellness/" title="Wellness">Wellness</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Wellness Submenu" data-title="Wellness" data-subnavi='[
[ "Thermen", "/freizeit-tourismus/wellness/thermen/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="168796" class="menu-item"><a data-trackingname="Navi_Sehenswürdigkeiten" href="/freizeit-tourismus/sehenswuerdigkeiten/" title="Sehenswürdigkeiten">Sehenswürdigkeiten</a></li>
  					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="173145"><a data-trackingname="Navi_Urlaub in Franken" href="/freizeit-tourismus/urlaub-in-franken/" title="Urlaub in Franken">Urlaub in Franken</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Urlaub in Franken Submenu" data-title="Urlaub in Franken" data-subnavi='[
[ "Fichtelgebirge", "/freizeit-tourismus/urlaub-in-franken/fichtelgebirge/"],[ "Fränkische Schweiz", "/freizeit-tourismus/urlaub-in-franken/fraenkische-schweiz/"],[ "Rhön", "/freizeit-tourismus/urlaub-in-franken/rhoen/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168791"><a data-trackingname="Navi_Hotel & Unterkunft" href="/freizeit-tourismus/hotelunterkunft/" title="Hotel & Unterkunft">Hotel & Unterkunft</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Hotel & Unterkunft Submenu" data-title="Hotel & Unterkunft" data-subnavi='[
[ "Nürnberg", "/freizeit-tourismus/hotelunterkunft/nuernberg/"],[ "Würzburg", "/freizeit-tourismus/hotelunterkunft/wuerzburg/"],[ "Fürth", "/freizeit-tourismus/hotelunterkunft/fuerth/"],[ "Erlangen", "/freizeit-tourismus/hotelunterkunft/erlangen/"],[ "Bayreuth", "/freizeit-tourismus/hotelunterkunft/bayreuth/"],[ "Aschaffenburg", "/freizeit-tourismus/hotelunterkunft/aschaffenburg/"],[ "Schweinfurt", "/freizeit-tourismus/hotelunterkunft/schweinfurt/"],[ "Bad Kissingen", "/freizeit-tourismus/hotelunterkunft/bad_kissingen/"],[ "Coburg", "/freizeit-tourismus/hotelunterkunft/coburg/"],[ "Bamberg", "/freizeit-tourismus/hotelunterkunft/bamberg/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
		
          
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="173010">

			<a data-trackingname="Navi_Veranstaltungen" href="/veranstaltungen/" title="Veranstaltungen"
             
            >Veranstaltungen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Veranstaltungen Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Veranstaltungen</a></li>
                 
                
 					<li class="has-sub-menu menu-item submenu-item" data-fcms-navigationelement="168714"><a data-trackingname="Navi_Heute" href="/veranstaltungen/heute/" title="Heute">Heute</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Heute Submenu" data-title="Heute" data-subnavi='[
[ "Nürnberg", "/lk/nuernberg/veranstaltungen/"],[ "Coburg", "/lk/coburg/veranstaltungen/"]                    ]'  data-subnavi-open=''></a>
				
        						
                        <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>
                   
						
						
					
					</li>
					<li data-fcms-navigationelement="173011" class="menu-item"><a data-trackingname="Navi_inFranken.de - Ticketshop" href="https://ticketshop-infranken.reservix.de/" title="inFranken.de - Ticketshop">inFranken.de - Ticketshop</a></li>
 					<li data-fcms-navigationelement="170936" class="menu-item"><a data-trackingname="Navi_Märkte & Basare" href="/veranstaltungen/maerkte-basare/" title="Märkte & Basare">Märkte & Basare</a></li>
 					<li data-fcms-navigationelement="168750" class="menu-item"><a data-trackingname="Navi_Konzerte & Festivals" href="/veranstaltungen/konzerte/" title="Konzerte & Festivals">Konzerte & Festivals</a></li>
 					<li data-fcms-navigationelement="168751" class="menu-item"><a data-trackingname="Navi_Party & Club" href="/veranstaltungen/party/" title="Party & Club">Party & Club</a></li>
 					<li data-fcms-navigationelement="168752" class="menu-item"><a data-trackingname="Navi_Feste" href="/veranstaltungen/feste/" title="Feste">Feste</a></li>
 					<li data-fcms-navigationelement="168753" class="menu-item"><a data-trackingname="Navi_Kultur-Veranstaltungen" href="/veranstaltungen/kultur-veranstaltungen/" title="Kultur-Veranstaltungen">Kultur-Veranstaltungen</a></li>
 					<li data-fcms-navigationelement="168754" class="menu-item"><a data-trackingname="Navi_Theater" href="/veranstaltungen/theater/" title="Theater">Theater</a></li>
 					<li data-fcms-navigationelement="170929" class="menu-item"><a data-trackingname="Navi_Kinoprogramm" href="/veranstaltungen/kinoprogramm/" title="Kinoprogramm">Kinoprogramm</a></li>
 					<li data-fcms-navigationelement="170930" class="menu-item"><a data-trackingname="Navi_Notfalldienste" href="/veranstaltungen/notfalldienste/" title="Notfalldienste">Notfalldienste</a></li>
 				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
		
          
        
		<li data-fcms-navigationelement="176230">
		<div class="menu-item">
			<a data-trackingname="Navi_Videos" href="/videos/" title="Videos"
                    >Videos</a>
		</div>
		</li>
 		
          
        
		<li data-fcms-navigationelement="187">
		<div class="menu-item">
			<a data-trackingname="Navi_Bilder" href="/bildergalerien/" title="Bilder"
                    >Bilder</a>
		</div>
		</li>
 		
        <div class="menu-devider">Services</div>
         
        
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="168802">

			<a data-trackingname="Navi_Partnersuche" href="/franken/partnersuche/" title="Partnersuche"
            class="icon icon_heart"
            
            >Partnersuche</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Partnersuche Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
                
                
                 <li  class="menu-item menu-back"><a class=" icon_arrow-left-open" href="javascript:">Partnersuche</a></li>
                 
                
					<li data-fcms-navigationelement="171543" class="menu-item"><a data-trackingname="Navi_Partnersuche Ansbach" href="/ansbach/partnersuche/" title="Partnersuche Ansbach">Partnersuche Ansbach</a></li>
 					<li data-fcms-navigationelement="168851" class="menu-item"><a data-trackingname="Navi_Partnersuche Bamberg" href="/bamberg/partnersuche/" title="Partnersuche Bamberg">Partnersuche Bamberg</a></li>
 					<li data-fcms-navigationelement="171551" class="menu-item"><a data-trackingname="Navi_Partnersuche Bad Kissingen" href="/bad_kissingen/partnersuche/" title="Partnersuche Bad Kissingen">Partnersuche Bad Kissingen</a></li>
 					<li data-fcms-navigationelement="171539" class="menu-item"><a data-trackingname="Navi_Partnersuche Bayreuth" href="/bayreuth/partnersuche/" title="Partnersuche Bayreuth">Partnersuche Bayreuth</a></li>
 					<li data-fcms-navigationelement="171542" class="menu-item"><a data-trackingname="Navi_Partnersuche Coburg" href="/coburg/partnersuche/" title="Partnersuche Coburg">Partnersuche Coburg</a></li>
 					<li data-fcms-navigationelement="171538" class="menu-item"><a data-trackingname="Navi_Partnersuche Erlangen" href="/erlangen/partnersuche/" title="Partnersuche Erlangen">Partnersuche Erlangen</a></li>
 					<li data-fcms-navigationelement="171545" class="menu-item"><a data-trackingname="Navi_Partnersuche Forchheim" href="/forchheim/partnersuche/" title="Partnersuche Forchheim">Partnersuche Forchheim</a></li>
 					<li data-fcms-navigationelement="168850" class="menu-item"><a data-trackingname="Navi_Partnersuche Fürth" href="/fuerth/partnersuche/" title="Partnersuche Fürth">Partnersuche Fürth</a></li>
 					<li data-fcms-navigationelement="171550" class="menu-item"><a data-trackingname="Navi_Partnersuche Herzogenaurach" href="/herzogenaurach/partnersuche/" title="Partnersuche Herzogenaurach">Partnersuche Herzogenaurach</a></li>
 					<li data-fcms-navigationelement="171541" class="menu-item"><a data-trackingname="Navi_Partnersuche Hof an der Saale" href="/hof_an_der_saale/partnersuche/" title="Partnersuche Hof an der Saale">Partnersuche Hof an der Saale</a></li>
 					<li data-fcms-navigationelement="171552" class="menu-item"><a data-trackingname="Navi_Partnersuche Kitzingen" href="/kitzingen/partnersuche/" title="Partnersuche Kitzingen">Partnersuche Kitzingen</a></li>
 					<li data-fcms-navigationelement="171547" class="menu-item"><a data-trackingname="Navi_Partnersuche Kulmbach" href="/kulmbach/partnersuche/" title="Partnersuche Kulmbach">Partnersuche Kulmbach</a></li>
 					<li data-fcms-navigationelement="171546" class="menu-item"><a data-trackingname="Navi_Partnersuche Lauf an der Pegnitz" href="/lauf_an_der_pegnitz/partnersuche/" title="Partnersuche Lauf an der Pegnitz">Partnersuche Lauf an der Pegnitz</a></li>
 					<li data-fcms-navigationelement="168849" class="menu-item"><a data-trackingname="Navi_Partnersuche Nürnberg" href="/nuernberg/partnersuche/" title="Partnersuche Nürnberg">Partnersuche Nürnberg</a></li>
 					<li data-fcms-navigationelement="171548" class="menu-item"><a data-trackingname="Navi_Partnersuche Roth" href="/roth/partnersuche/" title="Partnersuche Roth">Partnersuche Roth</a></li>
 					<li data-fcms-navigationelement="171544" class="menu-item"><a data-trackingname="Navi_Partnersuche Schwabach" href="/schwabach/partnersuche/" title="Partnersuche Schwabach">Partnersuche Schwabach</a></li>
 					<li data-fcms-navigationelement="171540" class="menu-item"><a data-trackingname="Navi_Partnersuche Schweinfurt" href="/schweinfurt/partnersuche/" title="Partnersuche Schweinfurt">Partnersuche Schweinfurt</a></li>
 					<li data-fcms-navigationelement="171537" class="menu-item"><a data-trackingname="Navi_Partnersuche Würzburg" href="/wuerzburg/partnersuche/" title="Partnersuche Würzburg">Partnersuche Würzburg</a></li>
 					<li data-fcms-navigationelement="171549" class="menu-item"><a data-trackingname="Navi_Partnersuche Zirndorf" href="/zirndorf/partnersuche/" title="Partnersuche Zirndorf">Partnersuche Zirndorf</a></li>
 				</ul>
                <ul class="sub-menu-wrapper menu sub-menu level-3"></ul>


		</li>
			</ul>
<div id="testul"></div>




<script id="newnavi">

function insertAfter(newNode, existingNode) {
            existingNode.parentNode.insertBefore(newNode, existingNode.nextSibling);
        }
        
function slideBack(){
 
    if(document.querySelector('.sub2')!=null){
    document.querySelector('.menu-slider').classList.remove('sub2');

    }
    if(document.querySelector('.sub3')!=null){
    
    document.querySelector('.sub3').classList.replace('sub3', 'sub2');
    }

}        


function showmenuitems(event){
console.log(this.nextElementSibling);

  	if(this.classList.contains('sub-menu-handler')){
    if(this.parentNode.parentNode.classList.contains('level-2')){
    
    
    	document.querySelectorAll('.level-3.opened').forEach(function(el){
    			el.classList.toggle('opened');
                
   			});
          
             var sn = this.dataset.subnavi;
             var title = this.dataset.title;
             
            if(sn!=""){
            var navi = JSON.parse(sn);
            
       this.parentNode.parentNode.nextElementSibling.innerHTML="";     
            
            var ul =  document.createElement("ul");
            ul.className="sub-menu-wrapper menu sub-menu level-3";
            
            			var li=  document.createElement("li");
            li.className="menu-item  menu-back";	
             var a =  document.createElement("a");
             a.href="javascript:";
             a.addEventListener( 'click',slideBack);
             a.className="icon_arrow-left-open";
             a.textContent =  title;
               li.appendChild(a);
           


this.parentNode.parentNode.nextElementSibling.appendChild(li);
            
          for(var i=0;i<navi.length; i++){
            
            var li=  document.createElement("li");
            li.className="menu-item";
  var a =  document.createElement("a");
           a.href=navi[i][1];
            a.textContent = navi[i][0];
           
            li.appendChild(a);
            //ul.appendChild(li);

this.parentNode.parentNode.nextElementSibling.appendChild(li);
//this.dataset.subnaviOpen=sn;
//            this.dataset.subnavi="";
}



this.parentNode.parentNode.nextElementSibling.appendChild(li);


this.parentNode.parentNode.nextElementSibling.classList.toggle('opened');

}
     document.querySelector('.sub2').classList.replace("sub2", "sub3");    
  
   
            
            
            
    }
    else{
    
        document.querySelectorAll('.sub-menu-wrapper.opened').forEach(function(el){
    			el.classList.toggle('opened');
   			});
   
        
   		
        	
            
            
            
            document.querySelector('.menu-slider').classList.toggle('sub2');
            
            this.nextElementSibling.classList.toggle('opened');
            
            
   		}
    }
    document.querySelector('.menu-slider').scrollTo(0, 0);
    }
    
  
  
  
    
    
    
    
    
    
    
    
    //if(window.matchMedia("(max-width: 769px)")){
    var handler = document.querySelectorAll('#main-nav .menu-item a');
    handler.forEach(function(el){
    el.addEventListener('click', showmenuitems);
    //el.addEventListener('touchstart', showmenuitems);
    })
    
     var backhandler = document.querySelectorAll('#main-nav .menu-back a');
    backhandler.forEach(function(el){
    el.addEventListener('click', slideBack);
    //el.addEventListener('touchstart', showmenuitems);
    })
    
    
   // }
</script>






 

<div class="markets-menu-wrapper menu markets-menu service-menu">

   
      <a href="https://trauer.infranken.de/" target="_blank" class="icon icon_candle"      >
      Trauer </a>
     
      <a href="https://immo.infranken.de/" target="_blank" class="icon icon_home"      >
      Immobilien </a>
      <a href="https://jobs.infranken.de/" target="_blank" class="icon icon_career"      >
      Jobs </a>
    
    <a href="https://www.fraenkische-rezepte.de" target="_blank" class="icon icon_kochen" 
>
      Rezepte </a>
      
       <a href="https://anzeigenannahme.infranken.de" target="_blank" class="icon icon_abo"> 
       Zeitungsanzeigen aufgeben</a>
      

</div>

   <div class="menu-devider">Weitere Angebote</div>
   <div class=" service-menu menu markets-menu-wrapper markets-menu">
		
 	   <a href="/newsletter/" class="icon icon_envelope_at">
      Newsletter </a>

 	   <a href="/ratgeber/podcast/mord-in-franken/"  class="icon icon_mic">
      Podcast </a>
		
		
			<a data-trackingname="Navi_Aboshop" href="/aboservice/infrankennews-app/" title="inFranken.de-NEWS-App" class="icon_infrankenapp">inFranken.de-NEWS-App</a>
            
		
 			
		
</div>
  <ul class="social-profiles-nav">
            <li><a data-trackingname="Footer Facbeook" class="btn btn-icon btn-facebook" href="https://www.facebook.com/inFranken/" target="_blank" rel="nofollow noopener"><i class="icon icon-facebook" title="Facbeook"></i></a></li>
           
            <li><a data-trackingname="Footer Twitter" class="btn btn-icon btn-twitter" href="https://twitter.com/infranken" target="_blank" rel="nofollow noopener"><i class="icon icon-twitter" title="Twitter"></i></a></li>
         
		<li><a data-trackingname="Footer Instagram" class="btn btn-icon btn-instagram" href="https://www.instagram.com/infranken/" target="_blank" rel="nofollow noopener">
                   <i class="icon icon-instagram" title="Instagram"></i>
                    
                    </a></li>
                    <li><a data-trackingname="Footer YoutTube" class="btn btn-icon btn-youtube" href="https://www.youtube.com/user/inFrankende" target="_blank" rel="nofollow noopener"><i class="icon icon-youtube" title="YoutTube"></i></a></li>
		<li><a data-trackingname="Footer Pinterest" class="btn btn-icon btn-pinterest" href="https://www.pinterest.de/infranken/" target="_blank" rel="nofollow noopener"><i class="icon icon-pinterest" title="Pinterest"></i></a></li>                        
                        
              
              

                        
        </ul>        
  <div class="markets-menu-wrapper menu markets-menu">
    

   
   </div>     
</div>

   
   
   </div></div></nav></div>
    <div class="progress-container">
    <div class="progress-bar" id="myBar"></div>
  </div>
   
   </header>
<div id="smartbannerHead" class="smartbanner" style="display: block;"></div>

 


  <div style="background:white;   
">



  <div class="clearfix"></div>
</div>

 <div style="background:white;   
"><div class="scroll-x">
    <div class="scroll-x-inner">


<nav id="breadcrumb-nav" >
  <ul class="menu breadcrumb-menu" itemtype="http://schema.org/BreadcrumbList" itemscope>

    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>
      <a href="/" rel="home" itemprop="item">
        <span itemprop="name" class="sr-only">Startseite</span>
        <span><i class="icon icon-home"></i></span>
<span data-fcms-method="article_newcount"></span>
      </a>
      <meta itemprop="position" content="1" />
    </li>

    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>
      <a href="/ratgeber/" itemprop="item">
        <span itemprop="name">Ratgeber</span>
      </a>
      <meta itemprop="position" content="2" />
    </li>



    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>

      <a href="/ratgeber/schnaeppchen/" itemprop="item">
       
      <span itemprop="name">Schnäppchen</span>
      
      </a>
<meta itemprop="position" content="3" />
    </li>

<li><h1>Top-Angebote bei expert Bamberg in Hallstadt und große Cashback-Aktion von Sony</h1></li>
  </ul></nav></div>
 </div></div>

  
 
 <script>

  //  fcmsJs.applications.register('fcmsUser_Navigation_Application', 'main-nav');

 
 

window.addEventListener("jQueryloaded", function(e) { 


 
      (function($){
      
        $('.mobile-menu-handler').on('touch click', function(e){
        
        
        
        jQuery('#sticky-header .main-nav-container').css('top', 65+"px");
          var state = !$(this).hasClass('active');

          $('html').toggleClass('locked', state);
          $('#main-nav > .main-nav-container').toggleClass('visible', state);

          $('#main-nav .active').removeClass('active');
          $('#main-nav .opened').removeClass('opened');
          $(this).toggleClass('active', state);
        });
        
       
        $(".main-nav-container").on('touch click', function(e) {
        	
        	if(e.target.classList.contains("main-nav-container") && e.target.classList.contains("visible")){
        		
                
                     var state = !$('.mobile-menu-handler').hasClass('active');

          $('html').toggleClass('locked', state);
          $('#main-nav > .main-nav-container').toggleClass('visible', state);

          $('#main-nav .active').removeClass('active');
          $('#main-nav .opened').removeClass('opened');
          $('.mobile-menu-handler').toggleClass('active', state);
        	}
         
    	});
        
        
      })(jQuery);
    
});

</script>


<div class="billboard-wrapper" id="billboard-wrapper"><div id="div-gpt-ad-billboard"  class='Billboard' style="display:none"><script type='text/javascript'>
        window.yieldlove_cmd = window.yieldlove_cmd || []
        window.yieldlove_cmd.push(function () {
            if (window.innerWidth >= 767) {
                googletag.cmd.push(function () {
                    googletag.defineSlot('/47016196/if_billboard', [[970, 250], [800, 250], [728, 90]], 'div-gpt-ad-billboard').setTargeting('placement', ['Billboard']).addService(googletag.pubads());
                    googletag.display('div-gpt-ad-billboard');
                });
            }            
                    window.YLHH.bidder.startAuction('/47016196/if_billboard', undefined)
        });
    </script></div></div>



















<main id="site-content"><div class="container"> 

 



<section class="section">
  <div class="section-inner">

    <article id="article-5528055" class="post post-detail post-type-article post-from post-from-schnäppchen" >

      <header class="post-header">
        <div class="inner">

          <div class="clearfix">
            

              
              <div class="post-location">
                  <span>
     
   ANZEIGE
        
    
  </span>
              </div>

 
         
        
  
             <time class="post-published" datetime="2022-08-31T18:14">
            aktualisiert vor 1 Stunde</time>
   
     
        
        
            

          </div>

          <div class="post-topline">Schnäppchen</div>
          
       
    
            <h2 class="post-headline read head-read">Top-Angebote der Woche bei expert Bamberg – mit großer Sony Cashback-Aktion für OLED TVs & Zubehör</h2>
             
          


 
          <div class="post-description read desc-read">Diese Woche gibt es bei expert Bamberg wieder zahlreiche Schnäppchen im Angebot. Großes Wochen-Special: Beim Kauf eines Sony OLED TVs bekommt man ordentlich Cashback. Schnell sein lohnt sich, denn die Angebote gelten nur solange der Vorrat reicht.</div>
 



<div class="author_mobile_v2 post-extras hidden-md hidden-lg" >

<div class="scroll-x-inner">
                  
<div class="post-authors">Artikel von:<span class="post-author-name" data-fcms-module="Author"
       data-fcms-topic="801"
       data-fcms-name=" PR-Redaktion">              	<a href="/autoren/pr-redaktion/"> PR-Redaktion</a></span></div>

                  

<div class="post-authors print-ausgabe" >


       
                
                 
      </div>
      
      <div id="jumpCommentsTop" style="display: none;">
      	<a href="#kommentare">
Kommentare          </a>
      </div>
      </div>

                </div>



          

        </div>
      </header>
      
       <style>
@media(min-width:768px){
.social-share-btn{width: 52px;
    position: sticky;
    top: 120px;
    left: 0;}
.post-extras-scroll{   position: absolute;
    left: -57px;
    height: calc( 100% - 282px );
    top: 250px;}
}
</style>
<div class="post-extras          
  " style="padding:0;line-height:0;">
              
            <div class="post-extras-scroll">                 
                                 	
		<script><!--
		vrweb_customerid = '11154';
		vrweb_player_form = '1';
		vrweb_player_type = 'hover';
		vrweb_player_color = 'black';
		vrweb_guilang = 'de';
		vrweb_icon = '01';
		vrweb_iconcolor = 'black';
		vrweb_lang = 'de-de';
		vrweb_sndgender = 'W';
        vrweb_readelementsclass='read';
		//--></script>
        
        <script >
        window.addEventListener("fcmsinit", function(e) { 
        fcmsJs.scripts.load("vrweb15dyn.js");
        });</script>
           
              <div class="social-share-btn"
                  >               
                <ul class="btn-list"
    data-fcms-method="socialShare"
    data-fcms-title="Top-Angebote bei expert Bamberg in Hallstadt und gro&szlig;e Cashback-Aktion von Sony"
    data-fcms-url="/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055"
    data-fcms-link="https://www.infranken.de/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055"><li class="hidden-md hidden-lg"><a href="javascript:"
       class="btn btn-icon btn-whatsapp"  
       data-trackingname="WhatsApp Sharebutton"
       data-fcms-target="whatsApp"
       title="per WhatsApp teilen"><i class="icon icon-whatsapp"  data-trackingname="WhatsApp Sharebutton"></i></a></li>
<li><a href="javascript:"
       class="btn btn-icon btn-facebook"
       data-trackingname="Facebook Sharebutton"
       data-fcms-target="facebook"
       title="Artikel auf Facebook teilen"><i class="icon icon-facebook" data-trackingname="Facebook Sharebutton"></i></a></li>
<li><a data-fancybox data-type="ajax" data-src="/_/sendmail.html?PG=/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055&_FRAME=64" href="/_/sendmail.html?PG=/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055"
       class="btn btn-icon btn-mail"
       data-trackingname="Mail Sharebutton"
       title="Artikel per E-Mail senden" rel="nofollow">
      <i class="icon icon-mail" data-trackingname="Mail Sharebutton"></i></a></li>

      
  <li><a href="javascript:"
       class="btn btn-icon btn-twitter"
       data-trackingname="Twitter Sharebutton"
       data-fcms-target="twitter"
       title="Artikel auf Twitter empfehlen">
      <i class="icon icon-twitter" data-trackingname="Twitter Sharebutton"></i></a></li>
  <li><a href="javascript:"
       class="btn btn-icon btn-telegram"
       data-trackingname="Telegram Sharebutton"
       data-fcms-target="telegram"
       title="Artikel auf Telegram empfehlen">
      <i class="icon icon-telegram" data-trackingname="Telegram Sharebutton"></i></a></li>             <li><a href="/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055,PRINT?_FRAME=33" onclick="window.open('/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055,PRINT?_FRAME=33', 'PRINTWIN', 'scrollbars=1,width=1025,height=900'); return false;" rel="nofollow" class="btn btn-icon btn-twitter visible-md visible-lg" title="Artikel drucken"><i class="icon icon-print"></i></a></li><li class="test"><a class="btn btn-icon btn-comments" href="javascript:"  onclick="slideComments('5528055')" title="Kommentar schreiben" ><i class="icon icon-comments"><span style="position: absolute;
    bottom: 19px;
    font-size: 0.65rem;
    background: white;
    height: 15px;
    padding: 0 1px;
    font-family: 'Nunito Sans';
    display: block;
    line-height: 17px;
    right: 13px;">0</span>    </i></a></li>     <li><a class="btn btn-icon visible-md visible-lg" data-trackingname="Artikel vorlesen" id="vrweb_player_button" onclick="vrweb_loadScriptOnClick()" rel="nofollow" title="Artikel vorlesen lassen" href="javascript:" name="Vorlesetaste" aria-label="Vorlesetaste"><i class="icon icon-headphone"><img id="vrweb_player_button_image" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="vrweb_player_button_image"/></i></a>
</li>
<li><a data-trackingname="Artikel einbetten" href="https://api.infranken.de/widget/textwidget/relaunch.php?art=174456&id=5528055&picsize=3&pfad=/ratgeber/schnaeppchen/" rel="nofollow" class="visible-md visible-lg btn btn-icon">
<i class="icon icon-embed-article" data-trackingname="Artikel einbetten" style="font-size:0.9em"></i> </a></li><li><a data-trackingname="Google News" href="https://news.google.com/publications/CAAiEIQZXhtAjtqcdNZBq5aTMCgqFAgKIhCEGV4bQI7anHTWQauWkzAo?hl=de&gl=DE&ceid=DE%3Ade" rel="nofollow" target="_blank" title="Folge uns auf Google News"  class=" btn btn-icon google_news">
<i class="icon icon-google_news" data-trackingname="Google News" title="Folge uns auf Google News" style="font-size:0.9em"></i> </a></li>
<style>
.google_news i:after{
font-family:"Nunito Sans";
font-size: .6875rem;
    font-weight: 700;
    content: "Folge uns ";
    
    display: block;
    white-space: nowrap;
        margin-top: -20px;
    margin-left: -6px
}
.google_news i:before{
content: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' viewBox='0 0 21.931513 22.931513' version='1.1' id='svg35' width='21.931513' height='22.931513'%3E%3Cdefs id='defs22'%3E%3Cpath id='a' d='M 44.5,20 H 24 v 8.5 H 35.8 C 34.7,33.9 30.1,37 24,37 16.8,37 11,31.2 11,24 c 0,-7.2 5.8,-13 13,-13 3.1,0 5.9,1.1 8.1,2.9 L 38.5,7.5 C 34.6,4.1 29.6,2 24,2 11.8,2 2,11.8 2,24 c 0,12.2 9.8,22 22,22 11,0 21,-8 21,-22 0,-1.3 -0.2,-2.7 -0.5,-4 z' /%3E%3C/defs%3E%3CclipPath id='b'%3E%3Cuse xlink:href='%23a' overflow='visible' id='use24' style='overflow:visible' x='0' y='0' width='100%25' height='100%25' /%3E%3C/clipPath%3E%3Cg id='g3749' transform='scale(0.51003519,0.52117075)'%3E%3Cpath transform='translate(-2,-2)' style='fill:%23fbbc05' id='path27' d='M 0,37 V 11 l 17,13 z' clip-path='url(%23b)' /%3E%3Cpath transform='translate(-2,-2)' style='fill:%23ea4335' id='path29' d='M 0,11 17,24 24,17.9 48,14 V 0 H 0 Z' clip-path='url(%23b)' /%3E%3Cpath transform='translate(-2,-2)' style='fill:%2334a853' id='path31' d='M 0,37 30,14 37.9,15 48,0 V 48 H 0 Z' clip-path='url(%23b)' /%3E%3Cpath transform='translate(-2,-2)' style='fill:%234285f4' id='path33' d='M 48,48 17,24 13,21 48,11 Z' clip-path='url(%23b)' /%3E%3C/g%3E%3C/svg%3E");
}

@media(max-width:768px){
	.google_news i:after{
		content: attr(title);
		white-space: normal;
    	margin-top: 1px;
    	margin-left:4px;
	    float:right;
    	width:50px;
    	width: 76px;
    	line-height: 15px;
	}
	.google_news i:before{
		float: left; 
	  	width: 23px;
	}
	a.btn.btn-icon.google_news {
    	 width: auto; 
         padding-top: 15px;
	}
}
</style>

</ul>            
              </div>
            </div>         
                                                 
          </div>
    
         
<style>
 .post-image a img{max-height:536;
    max-width: 952px;
    margin:auto;
    
    }
@media(min-width:1100px){
.post-image a{
  --thiswidth:  952px;
height: calc( var(--element-height) /   var(--element-width) * min(var(--thiswidth),  var(--element-width-px)) );
}}
@media(max-width:1100px) and (min-width:770px){
.post-image a{
 
 
 --thiswidth:  calc( 100vw - 8rem );
height: calc( var(--element-height) /   var(--element-width) * min(var(--thiswidth),  var(--element-width-px)) );
}
}
@media(max-width:769px){
.post-image a{
--thiswidth: calc( 100vw - 2rem);
    
    height: calc( var(--element-height) /   var(--element-width) * min(var(--thiswidth),  var(--element-width-px)) );
}}
@media(max-width:480px){
.post-image a{
--thiswidth:  100vw;
height: calc( var(--element-height) /   var(--element-width) * min(var(--thiswidth),  var(--element-width-px)) );
    
}}
.post-image picture{position:absolute;top:0;left:0}
</style>


<figure class="post-image">
<a href="#"  data-src="/storage/image/2/3/6/4/3874632_noscale_1z3MYS_chddCT.jpg" data-fancybox="gallery"  style="max-width: 1920px;--element-width: 952;--element-width-px: 952px; --element-height: 536;"   data-width="1920" data-height="1080"  data-caption="Diese Woche warten nicht nur zahlreiche Schnäppchen bei expert Bamberg, sondern auch spezielle Gaming Deals und die Cashback-Aktion von Sony.<br/>expert Bamberg"
     data-thumb="/storage/image/2/3/6/4/3874632_artikel-aufmacher-md_1z3MYS_ZxubtQ.jpg" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'>
    
    <svg xmlns="http://www.w3.org/2000/svg" width="952" height="536" viewBox="0 0 952 536" style="width:100%;height:auto;">
  <rect fill="#ddd" width="952" height="536"/>
  
</svg>
<picture><source type="image/webp" sizes="" srcset="/storage/image/2/3/6/4/3874632_artikel-detail-bild-rahmen_1z3MYS_Y7rJZH.webp 952w" /><source sizes="" srcset="/storage/image/2/3/6/4/3874632_artikel-detail-bild-rahmen_1z3MYS_Y7rJZH.jpg 952w" /><img src="/storage/image/2/3/6/4/3874632_artikel-detail-bild-rahmen_1z3MYS_Y7rJZH.jpg" alt="Angebote der Woche bei expert Bamberg in Hallstadt ab 01. September" title="Angebote der Woche bei expert Bamberg in Hallstadt ab 01. September" /></picture>

</a>
  </a>
  <figcaption class="img-text">
    <div class="inner">Diese Woche warten nicht nur zahlreiche Schnäppchen bei expert Bamberg, sondern auch spezielle Gaming Deals und die Cashback-Aktion von Sony.
        	<span>Foto: expert Bamberg</span>
    </div>
    <div class="more-images">
      +7
 Bilder    </div>
  </figcaption>
</figure>
<div style="display: none;">
<a href="/storage/image/3/5/1/4/3874153_noscale_1z3rsH_9ZYfql.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/3/5/1/4/3874153_artikel-aufmacher-md_1z3rsH_u2HhSA.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/4/5/1/4/3874154_noscale_1z3rsx_TZmInD.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/4/5/1/4/3874154_artikel-aufmacher-md_1z3rsx_UoCtlr.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/5/5/1/4/3874155_noscale_1z3rsn_JTZx49.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/5/5/1/4/3874155_artikel-aufmacher-md_1z3rsn_KPRfcj.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/6/5/1/4/3874156_noscale_1z3rt6_HRdMAO.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/6/5/1/4/3874156_artikel-aufmacher-md_1z3rt6_DBZO7I.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/7/5/1/4/3874157_noscale_1z3rty_tI7lPe.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/7/5/1/4/3874157_artikel-aufmacher-md_1z3rty_OQO5QP.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/9/5/1/4/3874159_noscale_1z3ru1_Q6ES1i.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/9/5/1/4/3874159_artikel-aufmacher-md_1z3ru1_X8GwBG.jpg"
     data-caption="<br/>"></a>
<a href="/storage/image/8/5/1/4/3874158_noscale_1z3rtQ_PwGiaX.jpg" data-fancybox="gallery" data-options='{"loop": true,  "buttons" : [ "slideShow","share","fullScreen","thumbs","close" ]}'
       data-width="1920" data-height="1080"
     data-thumb="/storage/image/8/5/1/4/3874158_artikel-aufmacher-md_1z3rtQ_P0xj1o.jpg"
     data-caption="<br/>"></a>
</div>

        
       
      
      
       	  <div class="smg" id="smg"></div>
   
       


      <div class="post-content
    
      " style="position:relative">
      
      
      
 
				
   
   <div class="shape-outside-container"></div>
   
   
        <div class="inner">

          <div class="post-text read 
           ">
   
          	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://bit.ly/2Xe83ib" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Jetzt durch das aktuelle Prospekt blättern	<i class="icon icon-arrow-right-open"></i></a>
 <p>Aufgepasst: Bei der großen <a href="https://l.linklyhq.com/l/1Rl7L" target="_blank" rel="sponsored" title="https://l.linklyhq.com/l/1Rl7L">Sony Cashback-Aktion</a>&nbsp;warten <strong>bis zu 2.000 Euro Cashback</strong> beim&nbsp; Kauf von Aktions-TVs, -Soundbars und -Zubehör. Daneben gibt es bei <a href="https://l.linklyhq.com/l/1Rl8K" target="_blank" rel="sponsored" title="https://l.linklyhq.com/l/1Rl8K">expert Bamberg</a>&nbsp;auch diese Woche wieder<strong> viele reduzierte Produkte</strong> aus den Bereichen Haushalt, Entertainment oder Technik. Einige Highlights aus dem <a href="https://bit.ly/2Xe83ib" target="_blank" rel="noopener sponsored" title="https://bit.ly/2Xe83ib">aktuellen Prospekt</a>, bei denen man besonders viel sparen kann, stellen wir hier vor. Alle Angebote gibt es solange der Vorrat reicht <strong>im Laden</strong> und <strong>im Online-Shop</strong>.</p>
 
              <div> <ol> <li><a href="#Waschmaschine">Angebot der Woche: Energiesparende Waschmaschine (Energieeffizienzklasse A) von Top-Marke</a></li> <li><a href="#TV">Geiler OLED Smart TV von Sony mit 100 Euro Cashback</a></li> <li><a href="#Radio">Perfekt für's Badezimmer: Radio mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD</a></li> <li><a href="#Notebook">Günstiges Einsteiger-Notebook für unter 350 Euro</a></li> <li><a href="#Smart">GPS-Fitness-Smartwatch mit Notfallhilfe und automatischer Unfallbenachrichtigung</a></li> <li><a href="#Kuehl">Riesige Kühl-Gefrier-Kombination mit Low Frost und VitaFresh-Technologie</a></li> <li><a href="#Kaffeevollautomat">Perfekter Kaffeegenuss mit dem Kaffeevollautomaten DeLonghi</a></li> </ol> <h2>Topseller zum reduzierten Preis &ndash; ab sofort bei expert Bamberg<a id="Waschmaschine"></a></h2> <h3>Angebot der Woche: Energiesparende Waschmaschine (Energieeffizienzklasse A) von Samsung für 555 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="1">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Energiesparende Waschmaschine (Energieeffizienzklasse A) WW90T504AAW/S2 von Samsung" title="Angebot der Woche bei expert Bamberg: Energiesparende Waschmaschine (Energieeffizienzklasse A) WW90T504AAW/S2 von Samsung" src="/storage/image/3/5/1/4/3874153_artikel-detail-bild_1z3rsH_V3D074.jpg" /></noscript>
<a href="#gallery3874153" data-src="/storage/image/3/5/1/4/3874153_noscale_1z3rsH_9ZYfql.jpg" data-fancybox="gallery3874153" data-caption="" data-thumb="/storage/image/3/5/1/4/3874153_artikel-aufmacher-md_1z3rsH_u2HhSA.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Energiesparende Waschmaschine (Energieeffizienzklasse A) WW90T504AAW/S2 von Samsung" title="Angebot der Woche bei expert Bamberg: Energiesparende Waschmaschine (Energieeffizienzklasse A) WW90T504AAW/S2 von Samsung" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/3/5/1/4/3874153_artikel-detail-bild_1z3rsH_V3D074.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <div> <ul> <li>Samsung Waschmaschine mit Energieeffizienzklasse A</li> <li>Simple Control-Bedienkonzept passt sich an Waschgewohnheiten an und spart damit Zeit</li> <li>Einfache Kontrolle von unterwegs mit WiFi-SmartControl</li> <li>Schaum-Aktiv für eine gründliche und energieeffiziente Reinigung auch für empfindliche Kleidungsstücke<a id="TV"></a></li> </ul> </div> 	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROjl" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>Geiler OLED Smart TV von Sony mit 100 Euro Cashback für 1.899 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="2">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Geiler Smart TV Sony UHD OLED TV XR-48A90K von Sony mit 100 Euro Cashback" title="Angebot der Woche bei expert Bamberg: Geiler Smart TV Sony UHD OLED TV XR-48A90K von Sony mit 100 Euro Cashback" src="/storage/image/4/5/1/4/3874154_artikel-detail-bild_1z3rsx_9NY2VW.jpg" /></noscript>
<a href="#gallery3874154" data-src="/storage/image/4/5/1/4/3874154_noscale_1z3rsx_TZmInD.jpg" data-fancybox="gallery3874154" data-caption="" data-thumb="/storage/image/4/5/1/4/3874154_artikel-aufmacher-md_1z3rsx_UoCtlr.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Geiler Smart TV Sony UHD OLED TV XR-48A90K von Sony mit 100 Euro Cashback" title="Angebot der Woche bei expert Bamberg: Geiler Smart TV Sony UHD OLED TV XR-48A90K von Sony mit 100 Euro Cashback" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/4/5/1/4/3874154_artikel-detail-bild_1z3rsx_9NY2VW.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>Eine Zierde fürs Wohnzimmer: Der Sony UHD OLED TV mit 48 Zoll und <a href="https://l.linklyhq.com/l/1Rl7L" target="_blank" rel="sponsored" title="https://l.linklyhq.com/l/1Rl7L">Cashback-Aktion</a></li> <li>Lebensechte Tiefe und Textur mit außergewöhnlichen Farben und tiefen Schwarzwerten</li> <li><span>Acoustic Surface Audio+™-Technologie erzeugt beeindruckenden Klang mit verstärkten Bässen</span></li> <li><span>2-Wege-Ständer für vielfältige Platzierung mit Soundbar-Position oder als Gaming-Display</span></li> <li><span>Auto Low Latency Mode ermöglicht ein extrem reaktionsschnelles und flüssiges Gameplay</span></li> </ul> <p><em><a href="https://l.linklyhq.com/l/1Rl7L" target="_blank" rel="sponsored" title="https://l.linklyhq.com/l/1Rl7L">Weitere &nbsp;Aktions-TVs, -Soundbars &amp; -Zubehör von der Cashback-Aktion bei Sony gibt es hier.</a><a id="Radio"></a></em></p>
         	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROkf" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>Perfekt für's Badezimmer: Radio von TechniSat mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD für 149 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="3">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Perfekt für's Badezimmer: TechniSat DAB+ Internetradio Digitradio 570 CD IR mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD" title="Angebot der Woche bei expert Bamberg: Perfekt für's Badezimmer: TechniSat DAB+ Internetradio Digitradio 570 CD IR mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD" src="/storage/image/5/5/1/4/3874155_artikel-detail-bild_1z3rsn_0hKMSc.jpg" /></noscript>
<a href="#gallery3874155" data-src="/storage/image/5/5/1/4/3874155_noscale_1z3rsn_JTZx49.jpg" data-fancybox="gallery3874155" data-caption="" data-thumb="/storage/image/5/5/1/4/3874155_artikel-aufmacher-md_1z3rsn_KPRfcj.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Perfekt für's Badezimmer: TechniSat DAB+ Internetradio Digitradio 570 CD IR mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD" title="Angebot der Woche bei expert Bamberg: Perfekt für's Badezimmer: TechniSat DAB+ Internetradio Digitradio 570 CD IR mit Abspielmöglichkeit für Smartphone, MP3-Gerät und CD" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/5/5/1/4/3874155_artikel-detail-bild_1z3rsn_0hKMSc.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>Langlebiges TechniSat DAB+ Internetradio Digitradio mit CD-Player</li> <li>Rauschfrei mit extrem robustem Empfang &ndash; so macht Musik hören Spaß</li> <li>Informiert bleiben: Zugriff auf Tausende in- und ausländische Radiosender mit der Internetradio-Funktion</li> <li>Abspielmöglichkeit für Smartphone, MP3-Gerät und CD</li> <li>Praktische Wecker- oder Sleeptimer-Funktion mit persönlichen Lieblingssendern<a id="Notebook"></a></li> </ul> 	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROlP" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>Günstiges Einsteiger-Notebook von Lenovo für nur 333 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="4">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Günstiges Einsteiger-Notebook von Lenovo IdeaPad 3i (15IGL05)" title="Angebot der Woche bei expert Bamberg: Günstiges Einsteiger-Notebook von Lenovo IdeaPad 3i (15IGL05)" src="/storage/image/6/5/1/4/3874156_artikel-detail-bild_1z3rt6_pSIscg.jpg" /></noscript>
<a href="#gallery3874156" data-src="/storage/image/6/5/1/4/3874156_noscale_1z3rt6_HRdMAO.jpg" data-fancybox="gallery3874156" data-caption="" data-thumb="/storage/image/6/5/1/4/3874156_artikel-aufmacher-md_1z3rt6_DBZO7I.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Günstiges Einsteiger-Notebook von Lenovo IdeaPad 3i (15IGL05)" title="Angebot der Woche bei expert Bamberg: Günstiges Einsteiger-Notebook von Lenovo IdeaPad 3i (15IGL05)" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/6/5/1/4/3874156_artikel-detail-bild_1z3rt6_pSIscg.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>Handlich und leistungsstark für Einsteiger: Lenovo Notebook IdeaPad 3i</li> <li>Durchdachte Designdetails wie die physische Webcam-Sicherheitsabdeckung</li> <li>Gratis McAfee Livesafer im Wert von 39 Euro</li> <li>15,6 Zoll großes Mattes-Full-HD Display</li> <li>8 GB DDR4 Arbeitsspeicher &amp; 512 GB SSD-Speicher&nbsp;</li> <li>14 Stunden maximale Akkulaufzeit</li> <li>Betriebssystem: Windows 11 Home<a id="Smart"></a></li> </ul> 	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROlf" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>GPS-Fitness-Smartwatch von Garmin mit Notfallhilfe und automatischer Unfallbenachrichtigung für 219 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="5">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: GPS-Fitness-Smartwatch Vivoactive 4 von Garmin mit Notfallhilfe und automatischer Unfallbenachrichtigung" title="Angebot der Woche bei expert Bamberg: GPS-Fitness-Smartwatch Vivoactive 4 von Garmin mit Notfallhilfe und automatischer Unfallbenachrichtigung" src="/storage/image/7/5/1/4/3874157_artikel-detail-bild_1z3rty_ZMx6aH.jpg" /></noscript>
<a href="#gallery3874157" data-src="/storage/image/7/5/1/4/3874157_noscale_1z3rty_tI7lPe.jpg" data-fancybox="gallery3874157" data-caption="" data-thumb="/storage/image/7/5/1/4/3874157_artikel-aufmacher-md_1z3rty_OQO5QP.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: GPS-Fitness-Smartwatch Vivoactive 4 von Garmin mit Notfallhilfe und automatischer Unfallbenachrichtigung" title="Angebot der Woche bei expert Bamberg: GPS-Fitness-Smartwatch Vivoactive 4 von Garmin mit Notfallhilfe und automatischer Unfallbenachrichtigung" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/7/5/1/4/3874157_artikel-detail-bild_1z3rty_ZMx6aH.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>Garmin Smartwatch Vivoactive in schwarz mit austauschbarem Armband</li> <li>Persönlicher Fitness- und Gesundheitscoach mit zahlreichen Funktionen</li> <li>40 Trainingspläne mit animierten Workouts und Coaching direkt auf dem Uhren-Display</li> <li>GPS bis zu 15h, Musikplayersteuerung, wasserdicht bis 50 m</li> <li>Schlafanalyse, +Atemfrequenz, Smartphone-Benachrichtigungen</li> <li>Notfallhilfe und automatische Unfallbenachrichtigung beim Sport<a id="Kuehl"></a></li> </ul>
 
              	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROlz" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>Riesige Kühl-Gefrier-Kombination von Bosch mit Low Frost und VitaFresh-Technologie für 699 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="6">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Riesige Kühl-Gefrier-Kombination KGE 368 ICP von Bosch mit Low Frost und VitaFresh-Technologie" title="Angebot der Woche bei expert Bamberg: Riesige Kühl-Gefrier-Kombination KGE 368 ICP von Bosch mit Low Frost und VitaFresh-Technologie" src="/storage/image/9/5/1/4/3874159_artikel-detail-bild_1z3ru1_5Ga0UX.jpg" /></noscript>
<a href="#gallery3874159" data-src="/storage/image/9/5/1/4/3874159_noscale_1z3ru1_Q6ES1i.jpg" data-fancybox="gallery3874159" data-caption="" data-thumb="/storage/image/9/5/1/4/3874159_artikel-aufmacher-md_1z3ru1_X8GwBG.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Riesige Kühl-Gefrier-Kombination KGE 368 ICP von Bosch mit Low Frost und VitaFresh-Technologie" title="Angebot der Woche bei expert Bamberg: Riesige Kühl-Gefrier-Kombination KGE 368 ICP von Bosch mit Low Frost und VitaFresh-Technologie" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/9/5/1/4/3874159_artikel-detail-bild_1z3ru1_5Ga0UX.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>Bosch Kühl-Gefrier-Kombination mit 214 Litern Kühl- und 94 Litern Gefriernutzinhalt</li> <li>Technik, die das Leben erleichtert: LowFrost-Frostreduzierung, Schnellkühl-Funktion, Schnellgefrier-Funktion</li> <li>Easy Access Shelf mit ausziehbarer Glasablage für bequemes Be- und Entladen und perfekten Überblick</li> <li>Praktische BigBox-Gefriergutschublade für besonders großes Gefriergut</li> <li>VitaFresh-Technologie hält frische Lebensmittel länger frisch &ndash; dank extra kalter Temperaturoptionen und regulierbarer Luftfeuchtigkeit</li> <li>Erhältlich zum <a href="https://l.linklyhq.com/l/1ROnr" target="_blank" rel="sponsored" title="https://l.linklyhq.com/l/1ROnr">Idealo-Bestpreis</a> (Stand 01.09.2022)<a id="Kaffeevollautomat"></a></li> </ul> 	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROmC" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <h3>Perfekter Kaffeegenuss mit dem Kaffeevollautomaten von DeLonghi für 333 Euro</h3> 
<aside class="embed-image" data-fcms-artikelelementindex="7">
<figure class="post-image">
<noscript><img alt="Angebot der Woche bei expert Bamberg: Perfekter Kaffeegenuss mit dem Kaffeevollautomaten ECAM 290.22.B MAGNIFICA EVO von DeLonghi" title="Angebot der Woche bei expert Bamberg: Perfekter Kaffeegenuss mit dem Kaffeevollautomaten ECAM 290.22.B MAGNIFICA EVO von DeLonghi" src="/storage/image/8/5/1/4/3874158_artikel-detail-bild_1z3rtQ_eqmQPT.jpg" /></noscript>
<a href="#gallery3874158" data-src="/storage/image/8/5/1/4/3874158_noscale_1z3rtQ_PwGiaX.jpg" data-fancybox="gallery3874158" data-caption="" data-thumb="/storage/image/8/5/1/4/3874158_artikel-aufmacher-md_1z3rtQ_P0xj1o.jpg" data-options="{&quot;loop&quot;: true,  &quot;buttons&quot; : [ &quot;slideShow&quot;,&quot;share&quot;,&quot;fullScreen&quot;,&quot;thumbs&quot;,&quot;close&quot; ]}">

<img alt="Angebot der Woche bei expert Bamberg: Perfekter Kaffeegenuss mit dem Kaffeevollautomaten ECAM 290.22.B MAGNIFICA EVO von DeLonghi" title="Angebot der Woche bei expert Bamberg: Perfekter Kaffeegenuss mit dem Kaffeevollautomaten ECAM 290.22.B MAGNIFICA EVO von DeLonghi" data-sizes="(min-width: 769px) 952px, 100vw" data-src="/storage/image/8/5/1/4/3874158_artikel-detail-bild_1z3rtQ_eqmQPT.jpg"  src="https://api.infranken.de/image/dummy_952x536.png" class="lazyload"></a>
   </figure>
  
</aside>
 <ul> <li>DeLonghi Kaffeevollautomat mit extra leisem Kegelmahlwerk und praktischer Milchaufschäumdüse</li> <li>Wassertank mit 1,8 Liter Fassungsvermögen und 250g großem Bohnenbehälter</li> <li>Intuitives Bedienfeld für eine einfache Bedienung mit Icons und LED-Beleuchtung</li> <li>4 vorinstallierte Rezepte: Espresso, Kaffee, Doppio+, Dampf</li> <li>Einfache Reinigung dank herausnehmbarer Brühgruppe und vollautomatischem Entkalkungsprogramm</li> </ul> 	
		<a class="btn 
btn-primary             btn-lg btn-block btn-icon-right text-left cta-button-fullwidth" href="https://l.linklyhq.com/l/1ROma" target="_blank" data-trackingname="button_ctafull"
   
             rel="noopener sponsored"
             
             
             >Hier geht es zum Angebot	<i class="icon icon-arrow-right-open"></i></a>
 <div><hr /> <h2>Anfahrt und Kontakt zu expert Bamberg</h2> <p><strong>expert Bamberg GmbH</strong><br />Michelinstraße 142<br />96103 Hallstadt<br /><strong>Öffnungszeiten</strong>: Mo-Sa, 9-20 Uhr<br /><br /><strong>E-Mail</strong>: <a href="mailto:info@ba.expert.de">info@ba.expert.de</a><br /><strong>Telefon</strong>: 0951/4073620<br /><strong>WhatsApp</strong>: 0152/57534365<br /><strong>Website</strong>: <a href="https://l.linklyhq.com/l/1Rl8K" target="_blank" rel="noopener sponsored" title="https://l.linklyhq.com/l/1Rl8K">https://www.expert.de/hallstadt</a></p>
 
               
    <div
        class="embed-iframe"
     >
    <iframe rel=""  
    
    
             data-cmp-purpose="2"
	    class="cmplazyload"
        data-cmp-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2568.722193141074!2d10.89340091588178!3d49.9227888331245!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x47a22498caac08dd%3A0x60f1330b4bdaab99!2sexpert%20Bamberg%20GmbH!5e0!3m2!1sde!2sde!4v1583926157670!5m2!1sde!2sde"
        src="about:blank"
             style="height:450px;width:100%;"
    ></iframe></div>

 
 


 </div> </div>


 
 

 <div id="dummy4ad"></div>

 	

</div>

         



        </div>
       
      </div>
       
         
      <div class="post-extras hidden-md hidden-lg"  id="socialfooter">
            <div class="post-extras-scroll social-share-btn">
                
                
          </div>
          </div>
		
        <div class="clearfix"></div>
        
         













<div class="w4_Mobile_Pos5 listing-item"><div id="div-gpt-ad-mobile_pos5"  class='Mobile_Pos5 ' style="display:none"><script type='text/javascript'>
        window.yieldlove_cmd = window.yieldlove_cmd || []
        window.yieldlove_cmd.push(function () {
            var adUnitName;
            if (window.innerWidth <= 767) {
                adUnitName = '/47016196/if_mobile_pos5';
                googletag.cmd.push(function () {
                    googletag.defineSlot('/47016196/if_mobile_pos5', [[300, 250], [320, 100], [320, 50], [320, 150], [320, 160], ['fluid']], 'div-gpt-ad-mobile_pos5').setTargeting('placement', ['Mobile_Pos5']).addService(googletag.pubads());
                    googletag.display('div-gpt-ad-mobile_pos5');
                });
            }            
            if ('/47016196/if_mobile_pos5') {
                window.YLHH.utils.lazyLoad('div-gpt-ad-mobile_pos5', function () {
                    window.YLHH.bidder.startAuction('/47016196/if_mobile_pos5', undefined)
                })
            }
        });
    </script></div></div>



      <footer class="post-footer" data-fcms-domid="stickyBorder">
        <div class="inner">

          <div class="post-meta">





            <div class="row">
              <div class="col-md-12">
         

<ul class="hidden-sm hidden-xs">
                  <li>
Artikel von:  <span class="post-author-name author-name"
       data-fcms-module="Author"
       data-fcms-topic="801"
       data-fcms-name=" PR-Redaktion" data-autor-rolle="">                <a href="/autoren/pr-redaktion/"> PR-Redaktion</a>  </span>
</li>

                  
<li >



       
      
            
      </li>
      
    
  
    <li><a href="javascript:" onclick="slideComments('5528055');" id="kombtn5528055" ><i class="icon icon-comment"></i> 
Artikel kommentieren  </a></li>
  
<li>
 
      <a href="/" ><i class="icon icon-home"></i> zur Startseite
</a></li>

                </ul>




            </div>
          </div>
          
          </div>

        </div>
      </footer>

    </article>

  </div>
</section>


   



 


  

<section class="section teaser-section" id="plistasection">
  <div class="section-inner">
  <div class="OUTBRAIN" data-src="https://www.infranken.de/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" data-widget-id ="AR_1" data-ob-template="DE_inFranken.de"></div> 

  
  </div>
</section>






<script data-cmp-vendor="164" class="cmplazyload" type="text/plain">


console.log('init outbrain');
let outbrainscript = document.createElement("script");
   outbrainscript.src = "https://widgets.outbrain.com/outbrain.js";
   document.body.appendChild(outbrainscript);



</script>


<section  id="lesensieauch" class="section" >
 <div class="section-inner">
<header class="section-header"><div class="headline h2">Lesen Sie auch</div></header>
<nav class="top-special-links section-content post-meta">

  <ul class="menu menu-vertical list-type-arrow">
        
        

        
         </ul>
  </nav>
   
  </div>
</section>




  










<section class="section comment-section hidden">
    <div >
 		<div id="sidebar5528055" class="sample-sidebar" >
          <style>
#fcmskundenregister .form-control.fcmskundeneingabe-input.req{background:white; border:none;}
#fcmskundenregister .form-group{padding-left:0;}


</style> 
<script>
console.log("forum-diskussion-mit-registrierung_ohneJS");
</script>




<div id="PostingList_3147060_7ed4cf938ba3d6504c71d811190707d0"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="2645" data-fcms-timestamp="1661967786" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="5" data-fcms-enableautoupdate="0" data-fcms-referencecontexturl="/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" data-fcms-referencecontextlevel="0">  <div data-fcms-container="editor"></div>  
  <div class="col-xs-12 col-md-12 comment-container">

  <div class="section-inner">
    
    <div  class="postingListControls" style="display: none;">
      <div class="watchContainer">

      </div>
      <div class="sortContainer">
        <ul>
          <li><a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_ASC">Älteste</a>&nbsp;|&nbsp;</li>
          <li><a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_DESC">Neueste</a>&nbsp;|&nbsp;</li>
          <li><a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_RATING">Beste Bewertung</a></li>
        </ul>
      </div>
      <div class="limitContainer">
        <ul>
          <li><a href="javascript:" data-fcms-action="changeDisplayLimit" data-fcms-displayLimit="5">5</a>&nbsp;|&nbsp;</li>
          <li><a href="javascript:" data-fcms-action="changeDisplayLimit" data-fcms-displayLimit="10">10</a>&nbsp;|&nbsp;</li>
          <li><a href="javascript:" data-fcms-action="changeDisplayLimit" data-fcms-displayLimit="20">20</a></li>
        </ul>
      </div>
    </div>
    <div data-fcms-container="newThreadElements" class="newThreadElementContainer">
      <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;">
        <div data-fcms-container="postingCount"
             data-fcms-postingCount-min="1"
             data-fcms-postingCount-max="1"
             class="postingCountContainer"
             style="display: none;">
          <span data-fcms-domid="postingCount"></span> neuer Kommentar
        </div>
        <div data-fcms-container="postingCount"
             data-fcms-postingCount-min="2"
             class="postingCountContainer"
             style="display: none;">
          <span data-fcms-domid="postingCount"></span> neue Kommentare
        </div>
      </div>
      <div data-fcms-container="elementData" style="display: none;">
      </div>
      <div data-fcms-domid="elementTemplate" style="display: none;">
        <ul style="display: none;">
        </ul>
      </div>
    </div>
    <div data-fcms-container="newThreads" class="newThreadsContainer" style="display: none;">
    </div>
    <div data-fcms-container="spacer">
      <div data-fcms-container="elements"  class="elementsContainer">
      </div>
      <div class="alert" data-fcms-container="noElements___" style="display: none;">
        <p>Zu diesem Artikel wurden noch keine Kommmentare geschrieben.</p>
      </div>
      <button data-fcms-action="moreElements" class="btn btn-block btn-lg btn-more" style="display: none;">
        <i class="icon icon-reload"></i> weitere Kommentare laden
      </button>
      <div data-fcms-container="loader" class="loaderContainer">
        <div class="spinner">
          <div class="bounce1"></div>
          <div class="bounce2"></div>
          <div class="bounce3"></div>
        </div>
      </div>
    </div>

    <div data-fcms-domid="batchContainer"><div></div></div>

    <script type="text/javascript">window.addEventListener('fcmsinit', function(){
      fcmsJs.applications.register(
        'fcmsUser_Forum_Posting_Application',
        'PostingList_3147060_7ed4cf938ba3d6504c71d811190707d0',
        {
            'lazyElementSelector': '#commentLazyElementSelector'
        }
      );});
    </script>

  </div>
</div>
</div>
<script>
function showkommentar(obj){


var list = document.querySelectorAll('[data-show="'+obj+'"], [data-show="ab"]');
for (var i = 0; i < list.length; ++i) {
   list[i].classList.remove('hide');
}

var list = document.querySelectorAll('[data-hide="ab"]');
for (var i = 0; i < list.length; ++i) {
   list[i].classList.add('hide');
}


}
</script>



     	</div>  
    </div>
</section>




 
        
 

<script>
// Tablet UI improvement - TODO do this in css?
window.addEventListener("jQueryloaded", function(e) { 
	jQuery(document).ready(function(){
    	if(window.matchMedia("(width: 768px)").matches) {
    		jQuery("[data-trackingname='Artikel drucken']").addClass("visible-sm-inline-block");
    		jQuery("[data-trackingname='Artikel vorlesen']").addClass("visible-sm-inline-block");
    		jQuery(".social-share-btn:first > div").remove();
    		jQuery("#jumpCommentsTop").show();
		}
    });
});
</script>


<div id="galleryoverlay" class="overlayhidden" onclick="closeGallery()" style="position: fixed;">
</div>  
  <div id="gallerySlider">       
    <a href="javascript:" title="Close" style="   
    
        position: absolute;
    top: 0;
    right: 50px;
    margin: 0.5rem 1rem;
    cursor: pointer;
    z-index: 9;
    
    display: block;
   
    
    " onclick="closeGallery()"><i class="icon icon-close" style="
    position: fixed;
    background: white;
    width: 50px;
    height: 50px;
    text-align: center;
 line-height:50px;
    border-radius: 50%;
"></i></a>
      <div class="clearfix"></div>
  <div id="showGallery">
  
  </div>
  </div>
  
<div id="bilderserieoverlay" class="overlayhidden" onclick="closeBilderserie()" style="position: fixed;">
</div>    
  <div id="bilderserieSlider">       
    <a href="javascript:" title="Close" style="   
    
        position: absolute;
    top: 0;
    right: 50px;
    margin: 0.5rem 1rem;
    cursor: pointer;
    z-index: 9;
    
    display: block;
   
    
    " onclick="closeBilderserie()"><i class="icon icon-close" style="
    position: fixed;
    background: white;
    width: 50px;
    height: 50px;
    text-align: center;
 line-height:50px;
    border-radius: 50%;
"></i></a>
      <div class="clearfix"></div>
  <div id="showBilderserie">
  
  </div>
  </div>
  <div id="newSky" class=""></div>    
<style>
.ad_bildergalerie:before {
  content: "Anzeige";
  font-size: .7em;
  margin-left: 3px;
  text-align: left;
  display: block;
  font-family: 'Nunito Sans';
  color: #404A50;
}
.ad_bildergalerie > div {
	display: grid;
    place-content: center;
}
</style>
<div id="commentoverlay" class="overlayhidden" onclick="closeComments()" style="position: fixed;">
</div>
<div id="kommentSlider">
<div data-fcms-domid="commentLazyElementSelector" id="commentLazyElementSelector"></div>
<div class="site-logo">
      <a data-trackingname="inFrankenLogo" onclick="closeComments()">
<svg xmlns="http://www.w3.org/2000/svg" width="398.9" height="70" viewBox="0 0 398.9 70">
  
  <g class="figurative-mark">
    <path d="M40.1.1H3.5A3.5,3.5,0,0,0,1.3.8,3.1,3.1,0,0,0,.1,2.6a3.5,3.5,0,0,0-.1.9V23.6H0a3.5,3.5,0,0,0,3.5,3.5l1-.2L40.2,15.6a3.5,3.5,0,0,0,2.4-3.3V3.5a3.5,3.5,0,0,0-.8-2.2A3.1,3.1,0,0,0,40.1.1"></path>
    <path d="M42.6,25.8a3.5,3.5,0,0,0-3.5-3.5l-1.1.2L2.5,33.8A3.5,3.5,0,0,0,0,37.2V68.8A1.2,1.2,0,0,0,1.2,70a1.2,1.2,0,0,0,.8-.3h0L12.2,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3A1.2,1.2,0,0,0,15.4,70a1.2,1.2,0,0,0,.8-.3h0L26.4,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3a1.2,1.2,0,0,0,2.1.9h0L41.4,58.8a3.5,3.5,0,0,0,1.3-2.7Z"></path>
  </g>
  <g class="word-mark">
    <path d="M184,21.6a33.4,33.4,0,0,0-12.8,2.5,1.1,1.1,0,0,0-.7,1.4l1,3.2a1.1,1.1,0,0,0,1.5.8,25.8,25.8,0,0,1,10.3-2.1c5.9,0,8.2,2.2,8.2,7V36c-13.8.3-23.6,2-23.6,11.6,0,6.1,4.3,9.8,11.4,9.8s11-3.6,12.4-5.9v4.2c.1.7.3,1.1,1.3,1.1h3.8c.9,0,1.3-.4,1.3-1.3V34C198.1,25.9,193.9,21.6,184,21.6Zm7.5,21.9c0,4.7-3.4,8.8-10.4,8.8-4.3,0-6.6-2.2-6.6-5.1,0-5.5,7.3-6.3,17-6.6Z"></path>
    <path d="M142.8,36.9c.9,0,1.3-.4,1.3-1.3V32.1a1.2,1.2,0,0,0-1.3-1.4H123.9v-14h19.4c.9,0,1.3-.4,1.3-1.3V11.7a1.1,1.1,0,0,0-1.3-1.3H118c-1,0-1.4.4-1.4,1.3V55.5c0,.9.4,1.3,1.4,1.3h4.5c.9,0,1.4-.4,1.4-1.3V36.9Z"></path>
    <path d="M112.3,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H83.3c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3H111c.9,0,1.3-.4,1.3-1.3Z"></path>
    <path d="M77.9,11.9c0-.9-.3-1.3-1.3-1.3H72.3c-.9,0-1.2.4-1.2,1.3v5c0,.9.3,1.3,1.2,1.3h4.4c.9,0,1.3-.4,1.3-1.3Z"></path>
    <rect x="71.1" y="22.4" width="6.9" height="34.39" rx="1.3" ry="1.3"></rect>
    <path d="M327.4,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1h-4.1c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"></path>
    <path d="M278.2,21.6c-9.9,0-16.2,6.5-16.2,18.1s6.7,17.9,18,17.9a24.6,24.6,0,0,0,10.9-2.5c.7-.3,1.1-.7.9-1.5l-1.1-2.7c-.3-.7-.9-1.2-1.6-.7a17.2,17.2,0,0,1-8.6,2c-6.8,0-11.1-4-11.7-9.9h23.5c.9,0,1.3-.3,1.3-1.3V37.8C293.5,28.3,288.2,21.6,278.2,21.6Zm9,15.8H268.6c.5-7,3.8-10.4,9.6-10.4s9,4.1,9,10.1Z"></path>
    <path d="M263.5,56.8a.9.9,0,0,0,.7-1.5L247.5,37.6l16-13.6a.8.8,0,0,0-.5-1.6h-5.5a2.4,2.4,0,0,0-1.8.7L242.9,34V11.6c0-.9-.4-1.2-1.3-1.2h-4.3c-.9,0-1.3.3-1.3,1.2V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V41.8l13.2,14.1a2.3,2.3,0,0,0,1.8.9Z"></path>
    <path d="M232.1,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H203c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"></path>
    <path d="M150.4,22.4c-.9,0-1.3.4-1.3,1.3V55.5c0,.9.4,1.3,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V40.4c0-5.7,3.8-12,9-12.3h1.8c.7,0,1.1-.2,1.1-1V23.5c0-.9-.4-1.1-1.1-1.1-6,0-9.6,3-10.8,5.9V23.6c0-.8-.5-1.2-1.3-1.2Z"></path>
    <path d="M330.9,56c0,.5.2.8.8.8h2.4c.5,0,.7-.3.7-.8V52.8c0-.5-.2-.8-.8-.8h-2.3a.7.7,0,0,0-.8.8Z"></path>
    <path d="M365.7,10.6h-2.2c-.5,0-.8.2-.8.7V29.6c-1.9-4.8-6.6-7.4-12.5-7.4-9.2,0-14.8,6.1-14.8,17.7s5.7,17.6,14.8,17.6c5.9,0,10.5-2.4,12.6-7.3V56c0,.5.2.8.7.8h2.2c.6,0,.9-.3.9-.8V11.3C366.5,10.8,366.3,10.6,365.7,10.6ZM350.8,54c-7.6,0-11.5-4.5-11.5-14.2s4-14.2,11.5-14.2,11.9,5,11.9,14.2S358.3,54,350.8,54Z"></path>
    <path d="M384.5,22.2c-9.5,0-15.2,6.5-15.2,17.7s6.1,17.7,16.6,17.7a23,23,0,0,0,10.5-2.4c.5-.2.7-.5.5-.9l-.7-1.7c-.2-.5-.5-.8-1.1-.5a17.4,17.4,0,0,1-9,2.2c-8,0-12.6-4.9-13-12.6H398c.6,0,.9-.2.9-.8V38.1C398.9,28.9,394,22.2,384.5,22.2Zm10.7,16.2h-22c.3-8.4,4.2-12.8,11.3-12.8s10.7,5.1,10.7,12.3Z"></path>
  </g>
  </svg></a></div>
     
    <a  href="javascript:" title="Close" style="position:absolute;top:0;right:0;margin:.5rem 1rem;cursor:pointer" onclick="closeComments()"><i class="icon icon-close"></i></a>
      <div class="clearfix"></div>
      <div class="sample-sidebar"></div>
</div>


<script type="text/javascript">


document.addEventListener("scroll", function iframesrc(event){

 event.currentTarget.removeEventListener(event.type, iframesrc);
 
    var iframes = document.querySelectorAll('iframe[data-iframe-src]');

[].forEach.call(iframes, function(iframe) {
  // do whatever
  iframe.setAttribute("src",iframe.getAttribute('data-iframe-src'));
});
    
     });



function slideComments(artid){
console.log('slideComments');
	if(!document.querySelector('#sidebar'+artid).hasAttribute('data-state')){
		document.querySelector('#kommentSlider').replaceChild( document.querySelector('#sidebar'+artid), document.querySelector('#kommentSlider').querySelector('.sample-sidebar'));
		document.querySelector('#sidebar'+artid).setAttribute('data-state', 'moved');
        
        
        window.dispatchEvent(new CustomEvent('scroll'));
	}
	document.querySelector('#kommentSlider').classList.toggle('open');
	document.querySelector('html').classList.toggle('locked');
	document.querySelector('#commentoverlay').classList.toggle('overlayhidden');
	location.hash="#kommentare";
}

function closeComments(){
	console.log('closeComments');
	document.querySelector('#kommentSlider').classList.toggle('open');
	document.querySelector('html').classList.toggle('locked');
	document.querySelector('#commentoverlay').classList.toggle('overlayhidden');
	if(location.hash=="#kommentare"){
		history.pushState("", document.title, window.location.pathname                                                       + window.location.search);
        }
}

Element.prototype.appendAfter = function (element) {
  element.parentNode.insertBefore(this, element.nextSibling);
},false;





</script>




 <script>


if(location.hash =="#kommentare"){
	console.log("hash Check");
   	slideComments('5528055');
}
 
window.addEventListener("jQueryloaded", function(e) {  
 
 
  jQuery(document).on('afterShow.fb', function( e, instance, slide ) {

console.log(slide);
if(slide.opts.shareurl!==undefined){
slide.opts.share.url = function( ) {

      return(  slide.opts.shareurl);
    }
    }


	
		
});
});

</script>



<script>


if(document.querySelector('#formular form')!==null){
document.querySelector('#formular2 form').addEventListener( "submit", function ( event ) {
    event.preventDefault();

 var XHR = new XMLHttpRequest(),
        FD  = new FormData();


   document.querySelectorAll('#formular input').forEach(function(obj){
console.log(obj.name, obj.value)
    FD.append( obj.name, obj.value );
  });
  
    value = document.querySelector('#formular textarea').value;
    value = value.replace(/ä/g, '&auml;');
    value = value.replace(/ö/g, '&ouml;');
    value = value.replace(/ü/g, '&uuml;');
    value = value.replace(/Ä/g, '&Auml;');
    value = value.replace(/Ö/g, '&Ouml;');
    value = value.replace(/Ü/g, '&Uuml;');
    value = value.replace(/ß/g, '&szlig;');
  
  
  
FD.append('bd[po_text]', value);
  // Define what happens on successful data submission
  XHR.addEventListener( 'load', function( event ) {
console.log(event.currentTarget.response);


var NewElement = document.createElement('p');
NewElement.innerHTML = 'Ihr Beitrag wurde angenommen und wird von Administrator geprüft';
NewElement.appendAfter(document.getElementById('reply')); 
  document.querySelectorAll('.form-control.readonly-form-textarea')[0].value="" ; 
    
  } );

  // Define what happens in case of error
  XHR.addEventListener(' error', function( event ) {
    alert( 'Oops! Something went wrong.' );
  } );

  // Set up our request
  //XHR.open( 'POST', document.querySelectorAll('#formular form')[0].action );
  
  	XHR.open( 'POST', "/ratgeber/schnaeppchen/top-angebote-bei-expert-bamberg-in-hallstadt-und-grosse-cashback-aktion-von-sony-art-5528055" );
	
				//XHR.setRequestHeader("Content-Type", "application/x-www-form-urlencoded; charset=ISO-8859-1")

  // Send our FormData object; HTTP headers are set automatically
  XHR.send( FD );
  } );
  }
</script>


 </div><!--/.container-->
</main><!--/#main-content-->











<div id="div-gpt-ad-mobile_sticky_ad_wrap">
<div id='div-gpt-ad-mobile_sticky' class="mobile_sticky_ad" style='display: none'>
</div>

<button class="sticky-ad-close-button" id="sticky-ad-close-button" ></button>
<script>


document.getElementById('sticky-ad-close-button').addEventListener('touchstart',  function (eve) {
   
   var elem = this.parentNode;
    return elem.parentNode.removeChild(elem);
}, {passive: true});

</script>
</div>










<footer id="site-footer"><nav class="social-profiles-nav"> <ul class="btn-list">
            
            <li><a data-trackingname="Footer Facbeook" class="btn btn-icon btn-facebook"
                    href="https://www.facebook.com/inFranken/" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-facebook" title="Facbeook"></i></a></li>
           
            <li><a data-trackingname="Footer Twitter" class="btn btn-icon btn-twitter"
                    href="https://twitter.com/infranken" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-twitter" title="Twitter"></i></a></li>
         
		<li><a data-trackingname="Footer Instagram" class="btn btn-icon btn-instagram"
                    href="https://www.instagram.com/infranken/" target="_blank" rel="nofollow noopener" >
                   <i
                        class="icon icon-instagram" title="Instagram"></i>
                    
                    </a></li>
                    <li><a data-trackingname="Footer YouTube" class="btn btn-icon btn-youtube"
                    href="https://www.youtube.com/user/inFrankende" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-youtube" title="YouTube"></i></a></li>
		<li><a data-trackingname="Footer Pinterest" class="btn btn-icon btn-pinterest"
                    href="https://www.pinterest.de/infranken/" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-pinterest" title="Pinterest"></i></a></li>                        
            

                        
         </ul></nav><p class="footer-store-badge"><a href="https://app.adjust.com/l3h8pkv" target="_blank" rel="noopener,nofollow"><img class="store-badge lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/fileadmin/newsapp/google-play-neu.png" title="inFranken.de News-App bei Google Play downloaden" alt="inFranken.de News-App bei Google Play downloaden" width="155" height="48"></a><a href="https://app.adjust.com/6h73zq9
" target="_blank" rel="noopenerk,nofollow"><img class="store-badge lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/fileadmin/newsapp/app-store.png" title="inFranken.de News-App im App Store downloaden" alt="inFranken.de News-App im App Store downloaden" width="155" height="48"></a></p><nav class="other-links-nav"><div><ul class="menu"><li><a href="/wir-ueber-uns/" rel="nofollow">Wir &uuml;ber uns</a></li><li><a href="https://www.mediengruppe-oberfranken.de/karriere/#infranken-de" target="_blank" rel="nofollow noopener">Karriere</a></li><li><a href="/werben-auf-infrankende" rel="nofollow">Werben auf inFranken.de</a></li><li><a href="/agb/" rel="nofollow">AGB</a></li><li><a href="/rss" rel="nofollow">RSS</a></li>
<li><a href="/datenschutz/" rel="nofollow">Datenschutz</a></li>

</ul><ul class="menu">
<script type="text/javascript">
function openCookieSettings() {
	__cmp('showScreenAdvanced');
}
</script>
<li><a href="javascript:openCookieSettings();">Cookie-Einstellungen</a></li><li><a href="https://www.infranken.de/aboservice/uebersicht/" rel="nofollow">Aboservice</a></li><li><a href="/newsletter/" rel="nofollow">Newsletter</a></li><li><a href="/leistungsschutzrecht/leistungsschutzrecht;art168807,2936716" target="_blank" rel="nofollow ">Leistungsschutzrecht</a></li><li><a href="/datum.=31-08-2022/" rel="nofollow">Online-Archiv</a></li></ul></div></nav><nav class="impress-nav"><ul class="menu"><li><a href="/" rel="nofollow">Startseite</a></li><li><a href="/3145" rel="nofollow">Impressum</a></li>
<li><a href="/wir-ueber-uns/sitemap/" rel="nofollow">Sitemap</a></li>




<li><a href="/aboservice/kontakt/" rel="nofollow">Kontakt</a></li><li><a href="/infrankenplus/faq/" rel="nofollow">Hilfe</a></li></ul></nav></footer>

<style>
.post-text.inner .embed-iframe {
display: block;
}
#tbutton {
  display: inline-block;
  background-color: #DA2218;
  width: 50px;
  height: 50px;
  text-align: center;
  border-radius: 4px;
  position: fixed;
  bottom: 30px;
  right: 30px;
  transition: background-color .3s, 
    opacity .5s, visibility .5s;
  opacity: 0;
  visibility: hidden;
  z-index: 9;
  overflow:hidden
}
#tbutton span{
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;}
#tbutton span:first-of-type:after {
  content: "\e901";
                            
  font-family: "infranken";
  font-weight: normal;
  font-style: normal;
  font-size: 2em;
  line-height: 50px;
  width:46px;
  color: #fff;
  display:block;
  -webkit-transform: rotate(270deg);
    -ms-transform: rotate(270deg);
    transform: rotate(270deg);
}

#tbutton  span:nth-of-type(2){height:50px;}
#tbutton  span:nth-of-type(2):after {
    font-size: .8rem;
    line-height: 17px;
    margin: 8px;
    content: 'nach oben';
    color:white;
}
@media(min-width:481px){
#tbutton:hover span {
-webkit-transition-property: -webkit-transform;
    transition-property: -webkit-transform;
    -o-transition-property: transform;
    transition-property: transform;
    transition-property: transform,-webkit-transform;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    transition-duration: .2s;
    -webkit-transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    -o-transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    -webkit-transform: translateY(-100%);
    -ms-transform: translateY(-100%);
    transform: translateY(-100%);
}
}
#tbutton:active {
    opacity: 0;
  visibility: hidden;
}
#tbutton.show {
  opacity: 1;
  visibility: visible;
}
</style>
<a id="tbutton"><span></span><span></span></a>
<script>



(function(){

  var doc = document.documentElement;
  var w = window;

  var prevScroll = w.scrollY || doc.scrollTop;
  var curScroll;
  var direction = 0;
  var prevDirection = 0;

  var btn = document.getElementById('tbutton');
  btn.addEventListener("click", function(){window.scrollTo({ top: 0, behavior: 'smooth' });});

  var checkScroll = function() {

    /*
    ** Find the direction of scroll
    ** 0 - initial, 1 - up, 2 - down
    */

    curScroll = w.scrollY || doc.scrollTop;
    if (curScroll > prevScroll) { 
      //scrolled up
      direction = 2;
    }
    else if (curScroll < prevScroll) { 
      //scrolled down
      direction = 1;
    }

    if (direction !== prevDirection) {
      toggleHeader(direction, curScroll);
    }

    prevScroll = curScroll;
  };

  var toggleHeader = function(direction, curScroll) {
    if (direction === 2 && curScroll > 52) { 

      //replace 52 with the height of your header in px
btn.classList.remove('show');
      
      prevDirection = direction;
    }
    else if (direction === 1) {
      
      btn.classList.add('show');
      prevDirection = direction;
    }
  };

  window.addEventListener('scroll', checkScroll);

})();




</script>    <span id="ivwblock">

<!--SZM VERSION="2.0" -->


<script>
!function(e,t,i,n,o,r,s){n=t.querySelector("#IOMmBundle"),s=(s=n?n.getAttribute("data-name"):null)||"IOMm",e.IOMmGlobalObject=s,e[s]=e[s]||function(){(e[s].q=e[s].q||[]).push(arguments)},e.iom||(e.iom={},e.iom.smi=e.iom.setMultiIdentifier=function(t){e[s]("setMultiIdentifier",t)}),i=i&&!n?i:n.href,e[s].src=i,r="noModule"in(o=t.createElement("script"))&&!/Edge/.test(e.navigator.userAgent),e[s].esm=r,o.src=r?i.replace("es5","es6"):i.replace("es6","es5"),t.head.appendChild(o)}(window,document);
</script>
<!--/SZM -->
<!-- SZM VERSION="2.0" --> 
<script >
var site="frtag";
var ivw_cp="";
var ivw_dn = "data-ef8760a9b2.infranken.de";
var sv="in";
var ausgabe=(document.querySelectorAll('[data-ausgabe]')[0] ? "_"+document.querySelectorAll('[data-ausgabe]')[0].getAttribute('data-ausgabe'):"");var isMob = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if(isMob){
	 
	if(/aadfrtag/i.test(navigator.userAgent)){
		site="aadfrtag";
        ivw_cp +=   "_app";       
	}  
    else if(/appfrtag/i.test(navigator.userAgent)){
		site="appfrtag";
		ivw_cp +=   "_app";                                          
	}  
  	else{
		site="mobfrtag";
      	ivw_cp +=   "_mob";
        ivw_dn = "data-f3bb5f7732.infranken.de";
  	}

        sv="mo";
}


 var iam_data = {
    "st": site,       
    "cp": "news_rubrik_ratgeber_schnaeppchen"+ ivw_cp + ausgabe, 
    "sv": sv,           
     "co": "",  
     "sc": "yes"
      }

  

  IOMm('configure', { st: site, dn: ivw_dn });
   IOMm('pageview', { cp:  "news_rubrik_ratgeber_schnaeppchen"+ ivw_cp + ausgabe });
 </script>
 
<script  type="text/plain" class="cmplazyload" data-cmp-vendor="730">
 var script = document.createElement('script');
script.onload = function () {
console.log("iam.js loaded");
   iom.c(iam_data, 1);  
};
script.src = "//script.ioam.de/iam.js";

document.head.appendChild(script);
</script><!-- /SZM -->

<script>var fcp = new Image();fcp.src="https://www.infranken.de/_CPiX/art-5528055-174456/630f9daabc72f.gif?630f9daabc730"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.infranken.de/_CPiX/art-5528055-174456/630f9daabc72f.gif?630f9daabc730" width="1" height="1" alt="" /></span></noscript>


</span>

<script type="deferjs">
window.addEventListener("fcmsinit", function(e) { 
deferscript("https://www.infranken.de/_/scripts/fcmsuser/dynamicobjectloader.js?version=1661929831", 600);
})

</script>

<script>
window.onscroll = function() {changeMyBar()};
function getY(el) {
  var y = parseInt( el.offsetTop );
  if (!el.offsetParent) return y;
  else return y + getY(el.offsetParent);
}
function changeMyBar() {
var myBar =  document.getElementById('myBar');
if (typeof(myBar) != 'undefined' && myBar != null)
{
  var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
  var height = document.querySelector('article').scrollHeight + getY(document.querySelector('article')) -document.documentElement.clientHeight;
  var scrolled = (winScroll / height) * 100;
  document.getElementById("myBar").style.width = scrolled + "%";
  if(scrolled=="0"){document.querySelector(".progress-container").style.display="none";}
  else{document.querySelector(".progress-container").style.display="block";}
}
}
</script> 
    
<!-- cookie -->
 
<!-- cookie -->
    </div><!--#page-->





 <script type="text/plain" class="cmplazyload" data-cmp-vendor="s1474" src="about:blank" data-cmp-src="https://static.cleverpush.com/channel/loader/oHwMCqkkxeRHHYaPo.js" async></script>  </body>
</html>