<!DOCTYPE html>
<html lang="de">
<head> 
<title>Schulnetzwerk macht auf sich aufmerksam</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="language" content="de" /><meta name="distribution" content="global" /><meta property="ob:premium" content='yes' /><style>
@font-face{font-family:'Nunito Sans';font-style:normal;font-weight:400;font-display:fallback;src:url(/layout/fonts/nunito-sans-v3-latin-regular.woff2) format('woff2'),url(/layout/fonts/nunito-sans-v3-latin-regular.woff) format('woff')}@font-face{font-family:'Nunito Sans';font-style:normal;font-weight:600;font-display:fallback;src:url(/layout/fonts/nunito-sans-v3-latin-600.woff2) format('woff2'),url(/layout/fonts/nunito-sans-v3-latin-600.woff) format('woff')}@font-face{font-family:'Nunito Sans';font-style:normal;font-weight:700;font-display:fallback;src:url(/layout/fonts/nunito-sans-v3-latin-700.woff2) format('woff2'),url(/layout/fonts/nunito-sans-v3-latin-700.woff) format('woff')}@font-face{font-family:'Nunito Sans';font-style:normal;font-weight:800;font-display:fallback;src:url(/layout/fonts/nunito-sans-v3-latin-800.woff2) format('woff2'),url(/layout/fonts/nunito-sans-v3-latin-800.woff) format('woff')}@font-face{font-family:infranken;font-display:fallback;src:url(/layout/fonts/infranken.eot?12052021);src:url(/layout/fonts/infranken.eot?12052021#iefix) format('embedded-opentype'),url(/layout/fonts/infranken.woff2?12052021) format('woff2'),url(/layout/fonts/infranken.woff?12052021) format('woff'),url(/layout/fonts/infranken.ttf?12052021) format('truetype'),url(/layout/fonts/infranken.svg?12052021#infranken) format('svg');font-weight:400;font-style:normal}
</style>

<script>
!function(e,o,t,n,i,r){function c(e,t){r?n(e,t||80):i.push(e,t)}function f(e,t,n,i){return t&&o.getElementById(t)||(i=o.createElement(e||'SCRIPT'),t&&(i.id=t),n&&(i.onload=n),o.head.appendChild(i)),i||{}}r=/p/.test(o.readyState),c.dom=f,e.defer=c,e.addEventListener('on'+t in e?t:'load',function(){for(r=t;i[0];)c(i.shift(),i.shift())}),e.deferscript=function(t,n,e,i){c(function(e){f(!1,n,i).src=t},e)}}(this,document,'pageshow',setTimeout,[]),function(u,t){var a='IntersectionObserver',d='src',l='lazied',h='data-',p=h+l,m='forEach',y='getAttribute',c='appendChild',b=Function(),v=u.defer||b,f=v.dom||b;function g(e){return[].slice.call(t.querySelectorAll(e))}function e(s){return function(e,t,o,r,c,f){v(function(n,t){function i(n){!1!==(r||b).call(n,n)&&(f||['srcset',d,'data','style'])[m](function(e,t){(t=n[y](h+e))&&(n[e]=t)}),n.className+=' '+(o||l)}t=a in u?(n=new u[a](function(e){e[m](function(e,t){e.isIntersecting&&(t=e.target)&&(n.unobserve(t),i(t))})},c)).observe.bind(n):i,g(e||s+'['+h+d+']:not(['+p+'])')[m](function(e){e[y](p)||(e.setAttribute(p,s),t(e))})},t)}}function n(){var r=t.head;v(function(t,n,i,o){t=[].concat(g((i='script[type=deferjs]')+':not('+(o='[async]')+')'),g(i+o)),function e(){if(0!=t){for(o in n=f(),(i=t.shift()).parentNode.removeChild(i),i.removeAttribute('type'),i)'string'==typeof i[o]&&n[o]!=i[o]&&(n[o]=i[o]);n[d]&&!n.hasAttribute('async')?(n.onload=n.onerror=e,r[c](n)):(r[c](n),v(e,.1))}}()},8)}v.all=n,u.deferstyle=function(t,n,e,i){v(function(e){(e=f('LINK',n,i)).rel='stylesheet',e.href=t},e)},u.deferimg=e('IMG'),u.deferiframe=e('IFRAME'),n()}(this,document);
</script>

 
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />


<script>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</script>

<script>

__tcfapi("addEventListener",2, function(e){

if(e.cmpStatus=="loaded"){
// create and dispatch the event
var event = new CustomEvent("cmploaded");
window.dispatchEvent(event);




}
});


</script>






<meta name="robots" content="INDEX, FOLLOW" /><meta name="verify-v1" content="h1rycnESTnM/MN77GlQWiUZn5lUam4KsoxykGn2v3tg=" />
<meta name="google-site-verification" content="0Q9oQc26u3gNHJwUCEmvh162u3aBf1WiiZ2kPNrgD54" />
<link rel="manifest" href="/manifest.json" />
<meta property="fb:app_id" content="893561754045889" />
<meta name="pocket-site-verification" content="910a4b3b5276d79702ae03c36c5cb6" />
<meta name="description" content="Die Bildungslandschaft des Biosphärenreservats Rhön war für Nachhaltigkeits-Preis nominiert. Für die Verantwortlichen war dies schon eine Auszeichnung." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />


<script type="application/ld+json" id="schema">
  {
    "@context": "https://schema.org"            ,
    "@type": "NewsArticle",
    "name": "Schulnetzwerk macht auf sich aufmerksam",
    "headline": "Schulnetzwerk macht auf sich aufmerksam",
    "description": "Die Bildungslandschaft des Biosphärenreservats Rhön war für Nachhaltigkeits-Preis nominiert. Für die Verantwortlichen war dies schon eine Auszeichnung.",
    "speakable": { 
    	"@type": "SpeakableSpecification", 
     	"cssSelector": [".head-read", ".desc-read"]
      },
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.infranken.de/lk/bad-kissingen/schulnetzwerk-macht-auf-sich-aufmerksam-art-5501479"
    },      
    "image": [    {
   "@type": "ImageObject",
   "name": "Die Kandidaten der Short-List \"Bildungslandschaften\" mit Prof. Dr. Maria B\u00f6hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph\u00e4renreservats Rh\u00f6n, Dr. Joachim Schneider.",
   "description": "Die Kandidaten der Short-List \"Bildungslandschaften\" mit Prof. Dr. Maria B\u00f6hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph\u00e4renreservats Rh\u00f6n, Dr. Joachim Schneider.",
   "url": "https://www.infranken.de/storage/image/9/1/6/1/3851619_noscale_1yR29L_x3KFSl.jpg"
   }       ],
          "publisher": {
      "@type": "Organization",      "name": "inFranken.de",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.infranken.de/layout/logo_if_footer.jpg",
        "width": 256,
        "height": 44
      }	      },
    "datePublished": "2022-07-17T14:52:04Z",
    "dateModified": "2022-07-17T14:53:36Z"    ,
    "author": {
      "@type": "Person",
      "name": " Redaktion"      ,
      "url": "https://www.infranken.de/autoren/redaktion/"    },

    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector": ".paywall"
    }        
  }
</script><script>
var artikelId="5501479";
var thema = "Preisträger";
var gruppe = "";
var hat_videoplayer ="0";
var anzahlBilder = "1";
</script><script>
var autor=" Redaktion";
</script>
<script>      var printausgabe="Saale-Zeitung";</script><link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />  
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/touchicons/apple-touch-icon-57.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/touchicons/apple-touch-icon-120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/touchicons/apple-touch-icon-76.png" />
<link rel="apple-touch-icon" href="/touchicons/apple-touch-icon-152.png" />
<link rel="shortcut icon" href="/touchicons/android-icon.png" sizes="196x196" /><link rel="canonical" href="https://www.infranken.de/lk/bad-kissingen/schulnetzwerk-macht-auf-sich-aufmerksam-art-5501479" />





<link rel="preload" href="/layout/fonts/infranken.woff2?16072020" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/layout/fonts/nunito-sans-v3-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/layout/fonts/nunito-sans-v3-latin-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/layout/fonts/nunito-sans-v3-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/layout/fonts/nunito-sans-v3-latin-800.woff2" as="font" type="font/woff2" crossorigin="anonymous">



<link rel='preload' href='//data-ef8760a9b2.infranken.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-ef8760a9b2.infranken.de/iomm/latest/bootstrap/loader.js' as='script'>
 <link rel="stylesheet" type="text/css"  href="/storage/css/1657799511_20220623135011/100_17_00_main_2_ssl.css" /> 
<style>
    
@media(min-width: 769px){
	.fcms--slider-dots{
		display:none;
	}
}
.slick-slider
{
  position: relative;
  display: block;
  box-sizing: border-box;
  -webkit-user-select: none;
  -moz-user-select: none;
  -ms-user-select: none;
  user-select: none;
  -webkit-touch-callout: none;
  -khtml-user-select: none;
  -ms-touch-action: pan-y;
  touch-action: pan-y;
  -webkit-tap-highlight-color: transparent;
}

.slick-list
{
  position: relative;
  display: block;
  overflow: hidden;
  margin: 0;
  padding: 0;
}
.slick-list:focus
{
  outline: none;
}
.slick-list.dragging
{
  cursor: pointer;
  cursor: hand;
}

.slick-slider .slick-track,
.slick-slider .slick-list
{
  -webkit-transform: unset;
  -moz-transform: unset;
  -ms-transform: unset; 
  -o-transform: unset;
  transform: unset;
}

.slick-track
{
  position: relative;
  top: 0;
  left: 0;
  display: block;
  margin-left: auto;
  margin-right: auto;
}

.slick-track:before,
.slick-track:after
{
  display: table;
  content: '';
}

.slick-track:after
{
  clear: both;
}

.slick-loading .slick-track
{
  visibility: hidden;
}

.slick-slide
{
  display: none;
  float: left;
  height: 100%;
  min-height: 1px;
}
[dir='rtl'] .slick-slide
{
  float: right;
}
.slick-slide img
{
  display: block;
}
.slick-slide.slick-loading img
{
  display: none;
}
.slick-slide.dragging img
{
  pointer-events: none;
}
.slick-initialized .slick-slide
{
  display: block;
}
.slick-loading .slick-slide
{
  visibility: hidden;
}
.slick-vertical .slick-slide
{
  display: block;

  height: auto;

  border: 1px solid transparent;
}
.slick-arrow.slick-hidden {
  display: none;
}

  .fcms--slider-dots * {
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
  }
  .fcms--slider-dots-outerContainer {
    width: 60px;
    overflow: hidden;
    margin: 0 auto;
  }
  .fcms--slider-dots-innerContainer {
    display: block;
    width: 84px;
    margin: 0 0 0 -12px;
    padding: 5px 0;
    white-space: nowrap;
  }
  .fcms--slider-dots-innerContainer:after {
    content: '';
    display: table;
    clear: left;
  }
  .fcms--slider-dots-innerContainer .fcms--slider-dot {
    float: left;
    display: inline-block;
    border-radius: 50%;
    width: 8px;
    height: 8px;
    margin: 2px;
    background-color: #FFF;
    border: 1px solid #505050;
  }
  .fcms--slider-dots-innerContainer.fcms--slider-dot-first .fcms--slider-dot:nth-child(2),
  .fcms--slider-dots-innerContainer.fcms--slider-dot-second .fcms--slider-dot:nth-child(3),
  .fcms--slider-dots-innerContainer.fcms--slider-dot-third .fcms--slider-dot:nth-child(4),
  .fcms--slider-dots-innerContainer.fcms--slider-dot-fourth .fcms--slider-dot:nth-child(5),
  .fcms--slider-dots-innerContainer.fcms--slider-dot-fifth .fcms--slider-dot:nth-child(6) {
    background-color: #505050;
  }
  .fcms--slider-dot-animate-left {
    transform: translate3d(-10px, 0, 0);
    transition: transform 0.4s ease-out;
  }
  .fcms--slider-dot-animate-right {
    transform: translate3d(10px, 0, 0);
    transition: transform 0.4s ease-out;
  }
  .fcms--slider-container {
    min-height: 500px;
  }
  .slick-inactive{
  max-height:500px;
  }
  
  glomex-sticky.stick.stick-mobile {
  
    width: 100vw !important;
    left: 0 !important;
transform: translateX(-0%) !important;
top: 64px !important;
z-index: 999 !important; 
    }
    

</style>
    
<!--SZM VERSION="2.0" -->
<script src="//script.ioam.de/iam.js"></script>
<!--/SZM -->
<style></style>
<script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220405152017";
</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1657799511" ></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCofjPSHEnqRcZBnuWRZVnyosLlbjTsFhE"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/lk/bad-kissingen/schulnetzwerk-macht-auf-sich-aufmerksam-art-5501479";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = ".infranken.de";
    fcmsJs.isHttpsAllowed = true;
</script>

<script> fcmsJs.applications.register('fcmsUser_BrowserUpdate_Application', 'myApp', {
      debug : false,
      browserUpdateOptions: { vs: {i:10,f:51,o:46,s:9,c:56} }
    });
  </script>
<!--BrowserUpdate-->
  
  

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Schulnetzwerk macht auf sich aufmerksam" />
<meta name="twitter:description" content="Die Bildungslandschaft des Biosph&auml;renreservats Rh&ouml;n war f&uuml;r Nachhaltigkeits-Preis nominiert. F&uuml;r die Verantwortlichen war dies schon eine Auszeichnung." />
<meta name="twitter:image" content="" />
<meta property="og:image" content="https://www.infranken.de/storage/image/9/1/6/1/3851619_default_1yR29L_jRSPDQ.jpg" /><meta property="og:title" content='Schulnetzwerk macht auf sich aufmerksam' /><meta property="og:type" content="article" />
<meta property="og:description" content='Die Bildungslandschaft des Biosph&auml;renreservats Rh&ouml;n war f&uuml;r Nachhaltigkeits-Preis nominiert. F&uuml;r die Verantwortlichen war dies schon eine Auszeichnung.' />
<meta property="og:url" content="https://www.infranken.de/lk/bad-kissingen/schulnetzwerk-macht-auf-sich-aufmerksam-art-5501479" />
<meta property="og:site_name" content="inFranken.de" />
<link href="" rel="image_src" />
<script>
var trafficsource_param="";
var url_string = window.location.href;
var url = new URL(url_string);
var trafficsource = url.searchParams.get("trafficsource");
if(trafficsource!=null){
 trafficsource_param="?trafficsource="+trafficsource+".com";

}



</script>


<meta name="twitter:image" content="" />

<script>
var prev_url = "/lk/bad-kissingen/landkreis-bad-kissingen-unklar-wer-ukrainische-schueler-unterrichtet-art-5501489";
var next_url = "/lk/bad-kissingen/jetzt-sind-die-strapazen-vorbei-art-5501478";

</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W46LWP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W46LWP');</script>
<!-- End Google Tag Manager -->
<div id="page">




<div class="sky-wrapper"><div id="div-gpt-ad-fireplace_skyscraper_links" style='display: none;' class='Fireplace_Skyscraper_links'><script type='text/javascript'>
    window.yieldlove_cmd = window.yieldlove_cmd || [] 
    window.yieldlove_cmd.push(function() { 
        if (window.innerWidth >= 1420 ) { 
            googletag.cmd.push(function () { 
            googletag.defineSlot('/47016196/if_skyscraper_left', [[300, 1050], [300, 600], [161, 600], [160, 600], [120, 600]], 'div-gpt-ad-fireplace_skyscraper_links').setTargeting('placement', ['Skyscraper_left']).addService(googletag.pubads()); 
            googletag.display('div-gpt-ad-fireplace_skyscraper_links'); 
         }); 
    } 
    window.YLHH.bidder.startAuction('/47016196/if_skyscraper_left', undefined) }); 
    </script></div></div>




















<div class="sky-wrapper"><div id="div-gpt-ad-skyscraper" class='Skyscraper' style="display:none" ><script type='text/javascript'>
        window.yieldlove_cmd = window.yieldlove_cmd || []
        window.yieldlove_cmd.push(function() {
            if (window.innerWidth >= 1420 ) {
                googletag.cmd.push(function () {
                    googletag.defineSlot('/47016196/if_skyscraper', [[300, 1050], [300, 600], [161, 600], [160, 600], [120, 600]], 'div-gpt-ad-skyscraper').setTargeting('placement', ['Skyscraper']).addService(googletag.pubads());
                    googletag.display('div-gpt-ad-skyscraper');
                });
            }            
                    window.YLHH.bidder.startAuction('/47016196/if_skyscraper', undefined)
        });
    </script></div></div>

















<div id="div-gpt-ad-wallpaper_superbanner" style='display: none;' class='Wallpaper_Superbanner'></div>
<script>
function setzeCookieconsent(e){jetzt=new Date,"verstanden"==e?(Auszeit=new Date(jetzt.getTime()+864e8),document.cookie="cookieconsent_dismissed=yes;expires="+Auszeit.toGMTString()+"; path=/"):(Auszeit=new Date(jetzt.getTime()+864e5),document.cookie="cookieconsent_dismissed=yes;expires="+Auszeit.toGMTString()+";  path=/"),document.getElementById("cookie_container").style.display="none"}function lesenCookie(CookieName){var dc=""+document.cookie,Muster="dc.match(/"+CookieName+"=(.+)/)";eval(Muster);var Wert=unescape(RegExp.$1),w=Wert.split(";");return w[0]}

function setSmartCookie__(obj){

jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=obj.getAttribute('data-name')+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/",document.querySelectorAll(".smartbanner").forEach(function(el){el.style.display="none";});
}

function setSmartCookie(name){

jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=name+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/";
}

function setSmartCookieName(name){
jetzt=new Date,Auszeit=new Date(jetzt.getTime()+24192e5),document.cookie=name+"_Smartbanner_Cookie=OK;expires="+Auszeit.toGMTString()+";path=/";
}

function setSessionSmartCookie(name){
document.cookie=name+"_Smartbanner_Cookie=OK;expires=0;path=/";
}
</script>
 

<header id="site-header">

<div id="sticky-header" class="sh" style=""  >

<div class="site-logo "><a href="/">
<svg xmlns="http://www.w3.org/2000/svg" width="398.9" height="70" viewBox="0 0 398.9 70">
  <title>Nachrichten von inFranken.de</title>
  <g class="figurative-mark">
    <path d="M40.1.1H3.5A3.5,3.5,0,0,0,1.3.8,3.1,3.1,0,0,0,.1,2.6a3.5,3.5,0,0,0-.1.9V23.6H0a3.5,3.5,0,0,0,3.5,3.5l1-.2L40.2,15.6a3.5,3.5,0,0,0,2.4-3.3V3.5a3.5,3.5,0,0,0-.8-2.2A3.1,3.1,0,0,0,40.1.1"/>
    <path d="M42.6,25.8a3.5,3.5,0,0,0-3.5-3.5l-1.1.2L2.5,33.8A3.5,3.5,0,0,0,0,37.2V68.8A1.2,1.2,0,0,0,1.2,70a1.2,1.2,0,0,0,.8-.3h0L12.2,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3A1.2,1.2,0,0,0,15.4,70a1.2,1.2,0,0,0,.8-.3h0L26.4,59.6h0a1.2,1.2,0,0,1,2.1.9v8.3a1.2,1.2,0,0,0,2.1.9h0L41.4,58.8a3.5,3.5,0,0,0,1.3-2.7Z"/>
  </g>
  <g class="word-mark">
    <path d="M184,21.6a33.4,33.4,0,0,0-12.8,2.5,1.1,1.1,0,0,0-.7,1.4l1,3.2a1.1,1.1,0,0,0,1.5.8,25.8,25.8,0,0,1,10.3-2.1c5.9,0,8.2,2.2,8.2,7V36c-13.8.3-23.6,2-23.6,11.6,0,6.1,4.3,9.8,11.4,9.8s11-3.6,12.4-5.9v4.2c.1.7.3,1.1,1.3,1.1h3.8c.9,0,1.3-.4,1.3-1.3V34C198.1,25.9,193.9,21.6,184,21.6Zm7.5,21.9c0,4.7-3.4,8.8-10.4,8.8-4.3,0-6.6-2.2-6.6-5.1,0-5.5,7.3-6.3,17-6.6Z"/>
    <path d="M142.8,36.9c.9,0,1.3-.4,1.3-1.3V32.1a1.2,1.2,0,0,0-1.3-1.4H123.9v-14h19.4c.9,0,1.3-.4,1.3-1.3V11.7a1.1,1.1,0,0,0-1.3-1.3H118c-1,0-1.4.4-1.4,1.3V55.5c0,.9.4,1.3,1.4,1.3h4.5c.9,0,1.4-.4,1.4-1.3V36.9Z"/>
    <path d="M112.3,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H83.3c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3H111c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M77.9,11.9c0-.9-.3-1.3-1.3-1.3H72.3c-.9,0-1.2.4-1.2,1.3v5c0,.9.3,1.3,1.2,1.3h4.4c.9,0,1.3-.4,1.3-1.3Z"/>
    <rect x="71.1" y="22.4" width="6.9" height="34.39" rx="1.3" ry="1.3"/>
    <path d="M327.4,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1h-4.1c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M278.2,21.6c-9.9,0-16.2,6.5-16.2,18.1s6.7,17.9,18,17.9a24.6,24.6,0,0,0,10.9-2.5c.7-.3,1.1-.7.9-1.5l-1.1-2.7c-.3-.7-.9-1.2-1.6-.7a17.2,17.2,0,0,1-8.6,2c-6.8,0-11.1-4-11.7-9.9h23.5c.9,0,1.3-.3,1.3-1.3V37.8C293.5,28.3,288.2,21.6,278.2,21.6Zm9,15.8H268.6c.5-7,3.8-10.4,9.6-10.4s9,4.1,9,10.1Z"/>
    <path d="M263.5,56.8a.9.9,0,0,0,.7-1.5L247.5,37.6l16-13.6a.8.8,0,0,0-.5-1.6h-5.5a2.4,2.4,0,0,0-1.8.7L242.9,34V11.6c0-.9-.4-1.2-1.3-1.2h-4.3c-.9,0-1.3.3-1.3,1.2V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V41.8l13.2,14.1a2.3,2.3,0,0,0,1.8.9Z"/>
    <path d="M232.1,34.2c0-7.7-3.9-12.6-12.1-12.6-6.7,0-9.9,3.1-11.4,5.9l-.2-4c0-.7-.4-1.1-1.3-1.1H203c-.9,0-1.2.4-1.2,1.3V55.5c0,.9.3,1.3,1.2,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V36.6c0-5.3,3.4-9,9.1-9s7.5,2.8,7.5,7.6V55.5a1.1,1.1,0,0,0,1.3,1.3h4.3c.9,0,1.3-.4,1.3-1.3Z"/>
    <path d="M150.4,22.4c-.9,0-1.3.4-1.3,1.3V55.5c0,.9.4,1.3,1.3,1.3h4.3a1.1,1.1,0,0,0,1.3-1.3V40.4c0-5.7,3.8-12,9-12.3h1.8c.7,0,1.1-.2,1.1-1V23.5c0-.9-.4-1.1-1.1-1.1-6,0-9.6,3-10.8,5.9V23.6c0-.8-.5-1.2-1.3-1.2Z"/>
    <path d="M330.9,56c0,.5.2.8.8.8h2.4c.5,0,.7-.3.7-.8V52.8c0-.5-.2-.8-.8-.8h-2.3a.7.7,0,0,0-.8.8Z"/>
    <path d="M365.7,10.6h-2.2c-.5,0-.8.2-.8.7V29.6c-1.9-4.8-6.6-7.4-12.5-7.4-9.2,0-14.8,6.1-14.8,17.7s5.7,17.6,14.8,17.6c5.9,0,10.5-2.4,12.6-7.3V56c0,.5.2.8.7.8h2.2c.6,0,.9-.3.9-.8V11.3C366.5,10.8,366.3,10.6,365.7,10.6ZM350.8,54c-7.6,0-11.5-4.5-11.5-14.2s4-14.2,11.5-14.2,11.9,5,11.9,14.2S358.3,54,350.8,54Z"/>
    <path d="M384.5,22.2c-9.5,0-15.2,6.5-15.2,17.7s6.1,17.7,16.6,17.7a23,23,0,0,0,10.5-2.4c.5-.2.7-.5.5-.9l-.7-1.7c-.2-.5-.5-.8-1.1-.5a17.4,17.4,0,0,1-9,2.2c-8,0-12.6-4.9-13-12.6H398c.6,0,.9-.2.9-.8V38.1C398.9,28.9,394,22.2,384.5,22.2Zm10.7,16.2h-22c.3-8.4,4.2-12.8,11.3-12.8s10.7,5.1,10.7,12.3Z"/>
  </g>
</svg></a></div><div class="articlenewcount"></div>
<div data-fcms-domid="loginContainer" class="ajax-login-container ">


<div data-fcms-domid="loginContainer95f437506d527d61287d1ab61dedfb2c" class="login" >
  <div data-fcms-domid="contentLoader"> <a  href="https://www.infranken.de/login/" title="Login" data-fcms-method="loginRedirector">
    <i class="icon icon-login"></i> 
  </a></div>
  <div data-fcms-domid="contentArea"></div>
</div>



<script>window.addEventListener("fcmsinit", function(e) { fcmsJs.load("fcmsUser_Development").onLoad(function () {
      fcmsJs.toolbox = new fcmsUser_Development_Toolbox();
  });

var NLS= ",";
fcmsJs.load('fcmsUser_Customer').onLoad(function() {
        // Parameter: Name des aktuellen Templates, Eindeutige Id für das Div
        var controller = new fcmsUser_Customer_LoginLogout_Controller('kunde-login-logout-ajax.tpl', '95f437506d527d61287d1ab61dedfb2c');
        controller.onLoad(function(userData, ssoPermaCookie) {
            // fcmsUser_Customer_Sso.tryExtLogin(userData, ssoPermaCookie, '');
if('newsletterIds' in userData){
var NLS= userData.newsletterIds+",";
            console.log(NLS);}
            
        });
        document.querySelector('.login-menu .icon_login').href="/logout";
        document.querySelector('.login-menu .icon_login').setAttribute("data-title", "Profil");
        document.querySelector('.login-menu .icon_login').removeAttribute('data-fcms-method');
        if (typeof fcmsJs.ajaxLoginControllers === 'undefined') {
            fcmsJs.ajaxLoginControllers = [];
        }

        fcmsJs.ajaxLoginControllers.push(controller);
        dataLayer.push({
        event: 'newsletter',
        event_category: 'Newsletter',
        event_action: 'Newsletter',
        event_value: NLS
        
    });
    });


});
</script></div>

  
<!--head-->   
    <div class="top-search"><a class="top-search-handler" data-fancybox="" data-animation-duration="700" data-options='{"animationEffect": "zoom-in-out", "slideClass": "fancybox-search-container-inner", "baseClass": "fancybox-search-container"}' data-src="#animatedModal" href="javascript:;" title="Suche"><i class="icon-search" title="jetzt suchen"></i></a>
    
    <div style="display:none">    
    <div class="fancybox-container fancybox-search-container fancybox-is-open fancybox-can-swipe" role="dialog" tabindex="-1" id="fancybox-container-2" style="transition-duration: 700ms;"><div class="fancybox-bg"></div><div class="fancybox-inner"><div class="fancybox-infobar"><span data-fancybox-index="">1</span>&nbsp;/&nbsp;<span data-fancybox-count="">1</span></div><div class="fancybox-toolbar"><button data-fancybox-zoom="" class="fancybox-button fancybox-button--zoom" title="Zoom" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.7 17.3l-3-3a5.9 5.9 0 0 0-.6-7.6 5.9 5.9 0 0 0-8.4 0 5.9 5.9 0 0 0 0 8.4 5.9 5.9 0 0 0 7.7.7l3 3a1 1 0 0 0 1.3 0c.4-.5.4-1 0-1.5zM8.1 13.8a4 4 0 0 1 0-5.7 4 4 0 0 1 5.7 0 4 4 0 0 1 0 5.7 4 4 0 0 1-5.7 0z"></path></svg></button><button data-fancybox-play="" class="fancybox-button fancybox-button--play" title="Start slideshow" style="display: none;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 5.4v13.2l11-6.6z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8.33 5.75h2.2v12.5h-2.2V5.75zm5.15 0h2.2v12.5h-2.2V5.75z"></path></svg></button><button data-fancybox-thumbs="" class="fancybox-button fancybox-button--thumbs" title="Thumbnails" style="display: none;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14.59 14.59h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76H5.65v-3.76zm8.94-4.47h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76h-3.76v-3.76zm-4.47 0h3.76v3.76H5.65v-3.76zm8.94-4.47h3.76v3.76h-3.76V5.65zm-4.47 0h3.76v3.76h-3.76V5.65zm-4.47 0h3.76v3.76H5.65V5.65z"></path></svg></button><button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 10.6L6.6 5.2 5.2 6.6l5.4 5.4-5.4 5.4 1.4 1.4 5.4-5.4 5.4 5.4 1.4-1.4-5.4-5.4 5.4-5.4-1.4-1.4-5.4 5.4z"></path></svg></button></div><div class="fancybox-navigation"><button data-fancybox-prev="" class="fancybox-button fancybox-button--arrow_left" title="Previous" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.28 15.7l-1.34 1.37L5 12l4.94-5.07 1.34 1.38-2.68 2.72H19v1.94H8.6z"></path></svg></button><button data-fancybox-next="" class="fancybox-button fancybox-button--arrow_right" title="Next" disabled=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.4 12.97l-2.68 2.72 1.34 1.38L19 12l-4.94-5.07-1.34 1.38 2.68 2.72H5v1.94z"></path></svg></button></div><div class="fancybox-stage"><div class="fancybox-slide fancybox-search-container-inner fancybox-slide--html fancybox-slide--current fancybox-slide--complete" style=""><div class="top-search-container fancybox-content" id="animatedModal" style="display: inline-block;"><form action="/suche/" method="get"><label for="facetedsearch-input">hier suchen:</label><i class="icon-search" title="jetzt suchen"></i><input type="search" name="fcms-facetedsearch-input" value="" id="facetedsearch-input" placeholder="Suchbegriff eingeben" aria-label="hier suchen"><input type="hidden" name="fcms-facetedsearch-sort-id" value="relevance"></form>
<nav class="schnellsuche">
<h4>
SCHNELLSUCHE
</h4>
<ul class="menu menu-vertical list-type-arrow"><li>
<a href="https://trauer.infranken.de" target="_blank" title="Traueranzeigen">Traueranzeigen</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus/" title="Coronavirus">Coronavirus</a></li>
<li><a href="/lk/gemeinde/" title="Gemeindeseiten">Gemeindeseiten</a></li>
<li><a href="/ueberregional/blaulicht/" title="Polizeibericht">Polizeibericht</a></li>
<li><a href="/lk/wetter/" title="Wetter">Wetter</a></li></ul>

</nav>
<button type="button" data-fancybox-close="" class="fancybox-button fancybox-close-small" title="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13 12l5-5-1-1-5 5-5-5-1 1 5 5-5 5 1 1 5-5 5 5 1-1z"></path></svg></button></div></div></div><div class="fancybox-caption fancybox-caption--separate"><div class="fancybox-caption__body"></div></div></div></div>
</div>

    
</div>
<div class="epaper hidden-xs"><a data-trackingname="E-Paper" href="/epaper/"  title="E-Paper"><i class="icon icon-e-paper"></i> 
</a></div>
<div class="aboservice hidden-xs">
<a href="/aboservice/uebersicht/" target="_blank"  title="Aboservice">
<i class="icon icon-abo"></i>
      </a>
      </div>    
      
    <div class="trauer hidden-xs">
<a data-trackingname="Trauer" href="https://trauer.infranken.de" target="_blank"  title="Trauer">
<i class="icon icon-candle"></i>
      </a>
      </div>    

<script>
fcmsJs.applications.register('fcmsUser_FancyBox_Application');
</script>




<nav id="main-nav" >

<a href="javascript:" class="mobile-menu-handler" data-title="Menü"><span class="lines" title="Menu" ></span></a><div class="main-nav-container"><div>
<div class="markets-menu-wrapper menu markets-menu login-menu">
 <a href="/login"  class="icon icon_login" data-title="Login" data-fcms-method='loginRedirector'>
       </a>
<a href="/aboservice/uebersicht/" class="icon icon_abo" data-title="Aboservice" >
      </a>
<a href="/epaper/"  class="icon icon_e-paper" data-title="E-Paper" >
      </a>      
</div>  
  
  





<script type="application/ld+json">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</script>
	<ul class="menu main-menu main-menu-wrapper">
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55480">

			<a data-trackingname="Navi_Region Franken" href="/lk/" title="Region Franken">Region Franken</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Region Franken Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="155654" class="menu-item"><a data-trackingname="Navi_Ansbach" href="/lk/ansbach/" title="Ansbach">Ansbach</a></li>
 					<li data-fcms-navigationelement="165838" class="menu-item"><a data-trackingname="Navi_Aschaffenburg" href="/lk/aschaffenburg/" title="Aschaffenburg">Aschaffenburg</a></li>
 					<li data-fcms-navigationelement="211" class="menu-item"><a data-trackingname="Navi_Bad Kissingen" href="/lk/bad-kissingen/" title="Bad Kissingen">Bad Kissingen</a></li>
 					<li data-fcms-navigationelement="212" class="menu-item"><a data-trackingname="Navi_Bamberg" href="/lk/bamberg/" title="Bamberg">Bamberg</a></li>
 					<li data-fcms-navigationelement="213" class="menu-item"><a data-trackingname="Navi_Bayreuth" href="/lk/bayreuth/" title="Bayreuth">Bayreuth</a></li>
 					<li data-fcms-navigationelement="214" class="menu-item"><a data-trackingname="Navi_Coburg" href="/lk/coburg/" title="Coburg">Coburg</a></li>
 					<li data-fcms-navigationelement="215" class="menu-item"><a data-trackingname="Navi_Erlangen-Höchstadt" href="/lk/erlangenhoechstadt/" title="Erlangen-Höchstadt">Erlangen-Höchstadt</a></li>
 					<li data-fcms-navigationelement="216" class="menu-item"><a data-trackingname="Navi_Forchheim" href="/lk/forchheim/" title="Forchheim">Forchheim</a></li>
 					<li data-fcms-navigationelement="136708" class="menu-item"><a data-trackingname="Navi_Fürth" href="/lk/fuerth/" title="Fürth">Fürth</a></li>
 					<li data-fcms-navigationelement="217" class="menu-item"><a data-trackingname="Navi_Haßberge" href="/lk/hassberge/" title="Haßberge">Haßberge</a></li>
 					<li data-fcms-navigationelement="155656" class="menu-item"><a data-trackingname="Navi_Hof" href="/lk/hof/" title="Hof">Hof</a></li>
 					<li data-fcms-navigationelement="218" class="menu-item"><a data-trackingname="Navi_Kitzingen" href="/lk/kitzingen/" title="Kitzingen">Kitzingen</a></li>
 					<li data-fcms-navigationelement="219" class="menu-item"><a data-trackingname="Navi_Kronach" href="/lk/kronach/" title="Kronach">Kronach</a></li>
 					<li data-fcms-navigationelement="312" class="menu-item"><a data-trackingname="Navi_Kulmbach" href="/lk/kulmbach/" title="Kulmbach">Kulmbach</a></li>
 					<li data-fcms-navigationelement="220" class="menu-item"><a data-trackingname="Navi_Lichtenfels" href="/lk/lichtenfels/" title="Lichtenfels">Lichtenfels</a></li>
 					<li data-fcms-navigationelement="165836" class="menu-item"><a data-trackingname="Navi_Main-Spessart" href="/lk/main-spessart/" title="Main-Spessart">Main-Spessart</a></li>
 					<li data-fcms-navigationelement="165840" class="menu-item"><a data-trackingname="Navi_Miltenberg" href="/lk/miltenberg/" title="Miltenberg">Miltenberg</a></li>
 					<li data-fcms-navigationelement="155653" class="menu-item"><a data-trackingname="Navi_Neustadt Aisch" href="/lk/neustadtaisch/" title="Neustadt Aisch">Neustadt Aisch</a></li>
 					<li data-fcms-navigationelement="88523" class="menu-item"><a data-trackingname="Navi_Nürnberg" href="/lk/nuernberg/" title="Nürnberg">Nürnberg</a></li>
 					<li data-fcms-navigationelement="55548" class="menu-item"><a data-trackingname="Navi_Rhön-Grabfeld" href="/lk/rhoen-grabfeld/" title="Rhön-Grabfeld">Rhön-Grabfeld</a></li>
 					<li data-fcms-navigationelement="165839" class="menu-item"><a data-trackingname="Navi_Roth" href="/lk/roth/" title="Roth">Roth</a></li>
 					<li data-fcms-navigationelement="221" class="menu-item"><a data-trackingname="Navi_Schweinfurt" href="/lk/schweinfurt/" title="Schweinfurt">Schweinfurt</a></li>
 					<li data-fcms-navigationelement="165837" class="menu-item"><a data-trackingname="Navi_Weißenburg-Gunzenhausen" href="/lk/weissenburg-gunzenhausen/" title="Weißenburg-Gunzenhausen">Weißenburg-Gunzenhausen</a></li>
 					<li data-fcms-navigationelement="155655" class="menu-item"><a data-trackingname="Navi_Wunsiedel" href="/lk/wunsiedel/" title="Wunsiedel">Wunsiedel</a></li>
 					<li data-fcms-navigationelement="88524" class="menu-item"><a data-trackingname="Navi_Würzburg" href="/lk/wuerzburg/" title="Würzburg">Würzburg</a></li>
 					<li data-fcms-navigationelement="55484" class="menu-item"><a data-trackingname="Navi_Gemeindeseiten" href="/lk/gemeinde/" title="Gemeindeseiten">Gemeindeseiten</a></li>
 					<li data-fcms-navigationelement="175944" class="menu-item"><a data-trackingname="Navi_Sonderthemen" href="https://sonderthemen.infranken.de" title="Sonderthemen">Sonderthemen</a></li>
 					<li data-fcms-navigationelement="187" class="menu-item"><a data-trackingname="Navi_Bilder" href="/lk/bildergalerien/" title="Bilder">Bilder</a></li>
 					<li data-fcms-navigationelement="330" class="menu-item"><a data-trackingname="Navi_Wetter" href="/lk/wetter/" title="Wetter">Wetter</a></li>
 					<li data-fcms-navigationelement="176230" class="menu-item"><a data-trackingname="Navi_Videos" href="/lk/videos/" title="Videos">Videos</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55462">

			<a data-trackingname="Navi_Überregional" href="/ueberregional/" title="Überregional">Überregional</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Überregional Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="179" class="menu-item"><a data-trackingname="Navi_Bayern" href="/ueberregional/bayern/" title="Bayern">Bayern</a></li>
 					<li data-fcms-navigationelement="180" class="menu-item"><a data-trackingname="Navi_Deutschland" href="/ueberregional/deutschland/" title="Deutschland">Deutschland</a></li>
 					<li data-fcms-navigationelement="181" class="menu-item"><a data-trackingname="Navi_Ausland" href="/ueberregional/ausland/" title="Ausland">Ausland</a></li>
 					<li data-fcms-navigationelement="182" class="menu-item"><a data-trackingname="Navi_Kultur" href="/ueberregional/kultur/" title="Kultur">Kultur</a></li>
 					<li data-fcms-navigationelement="184" class="menu-item"><a data-trackingname="Navi_Wirtschaft" href="/ueberregional/wirtschaft/" title="Wirtschaft">Wirtschaft</a></li>
 					<li data-fcms-navigationelement="89930" class="menu-item"><a data-trackingname="Navi_Politik" href="/ueberregional/politik/" title="Politik">Politik</a></li>
 					<li data-fcms-navigationelement="183" class="menu-item"><a data-trackingname="Navi_Boulevard" href="/ueberregional/boulevard/" title="Boulevard">Boulevard</a></li>
 					<li data-fcms-navigationelement="168884" class="menu-item"><a data-trackingname="Navi_TV" href="/ueberregional/tv/" title="TV">TV</a></li>
 					<li data-fcms-navigationelement="74350" class="menu-item"><a data-trackingname="Navi_Blaulicht" href="/ueberregional/blaulicht/" title="Blaulicht">Blaulicht</a></li>
 					<li data-fcms-navigationelement="172997" class="menu-item"><a data-trackingname="Navi_Bilder" href="/ueberregional/bilder/" title="Bilder">Bilder</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="175117">

			<a data-trackingname="Navi_Coronavirus" href="/ratgeber/gesundheit/coronavirus/" title="Coronavirus">Coronavirus</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Coronavirus Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="175126" class="menu-item"><a data-trackingname="Navi_Nachrichten" href="/ratgeber/gesundheit/coronavirus/#nachrichten" title="Nachrichten">Nachrichten</a></li>
 					<li data-fcms-navigationelement="175131" class="menu-item"><a data-trackingname="Navi_Ratgeber" href="/ratgeber/gesundheit/coronavirus/#fragenantworten" title="Ratgeber">Ratgeber</a></li>
 					<li data-fcms-navigationelement="175187" class="menu-item"><a data-trackingname="Navi_Statistik" href="https://www.infranken.de/4997061" title="Statistik">Statistik</a></li>
 					<li data-fcms-navigationelement="175133" class="menu-item"><a data-trackingname="Navi_Newsletter" href="/newsletter/" title="Newsletter">Newsletter</a></li>
 					<li data-fcms-navigationelement="175134" class="menu-item"><a data-trackingname="Navi_Rezepte" href="https://www.fraenkische-rezepte.de/thema/stayathomeandcook/" title="Rezepte">Rezepte</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="168683">

			<a data-trackingname="Navi_Ratgeber" href="/ratgeber/" title="Ratgeber">Ratgeber</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Ratgeber Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="175260" class="menu-item"><a data-trackingname="Navi_Alltagstipps" href="/ratgeber/alltagstipps/" title="Alltagstipps">Alltagstipps</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168681"><a data-trackingname="Navi_Fahren" href="/ratgeber/fahren/" title="Fahren">Fahren</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Fahren Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168703" class="menu-item"><a data-trackingname="Navi_Service" href="/ratgeber/fahren/service/" title="Service">Service</a></li>
						<li data-fcms-navigationelement="168704" class="menu-item"><a data-trackingname="Navi_Verkehr" href="/ratgeber/fahren/verkehr/" title="Verkehr">Verkehr</a></li>
						<li data-fcms-navigationelement="168705" class="menu-item"><a data-trackingname="Navi_Auto & Motorrad" href="/ratgeber/fahren/auto-motorrad/" title="Auto & Motorrad">Auto & Motorrad</a></li>
						<li data-fcms-navigationelement="168706" class="menu-item"><a data-trackingname="Navi_Fahrrad" href="/ratgeber/fahren/fahrrad/" title="Fahrrad">Fahrrad</a></li>
						<li data-fcms-navigationelement="158086" class="menu-item"><a data-trackingname="Navi_Bußgeldrechner" href="/ratgeber/fahren/bussgeldrechner/" title="Bußgeldrechner">Bußgeldrechner</a></li>
						<li data-fcms-navigationelement="339" class="menu-item"><a data-trackingname="Navi_Mitfahrzentrale" href="/ratgeber/fahren/mitfahrzentrale/" title="Mitfahrzentrale">Mitfahrzentrale</a></li>
						<li data-fcms-navigationelement="175539" class="menu-item"><a data-trackingname="Navi_Staukarte" href="/ratgeber/fahren/stau/" title="Staukarte">Staukarte</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168669"><a data-trackingname="Navi_Familie" href="/ratgeber/familie/" title="Familie">Familie</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Familie Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168686" class="menu-item"><a data-trackingname="Navi_Eltern" href="/ratgeber/familie/eltern/" title="Eltern">Eltern</a></li>
						<li data-fcms-navigationelement="168687" class="menu-item"><a data-trackingname="Navi_Kinder" href="/ratgeber/familie/kinder/" title="Kinder">Kinder</a></li>
						<li data-fcms-navigationelement="168688" class="menu-item"><a data-trackingname="Navi_Senioren" href="/ratgeber/familie/senioren/" title="Senioren">Senioren</a></li>
						<li data-fcms-navigationelement="626" class="menu-item"><a data-trackingname="Navi_KLARTEXT" href="/ratgeber/familie/klartext/" title="KLARTEXT">KLARTEXT</a></li>
						<li data-fcms-navigationelement="175252" class="menu-item"><a data-trackingname="Navi_Beziehung" href="/ratgeber/familie/beziehung/" title="Beziehung">Beziehung</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168710"><a data-trackingname="Navi_Feiertage & Tradition" href="/ratgeber/feiertage-tradition/" title="Feiertage & Tradition">Feiertage & Tradition</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Feiertage & Tradition Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168708" class="menu-item"><a data-trackingname="Navi_Weihnachten" href="/ratgeber/feiertage-tradition/weihnachten/" title="Weihnachten">Weihnachten</a></li>
						<li data-fcms-navigationelement="168709" class="menu-item"><a data-trackingname="Navi_Silvester" href="/ratgeber/feiertage-tradition/silvester/" title="Silvester">Silvester</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="168675" class="menu-item"><a data-trackingname="Navi_Finanzen" href="/ratgeber/finanzen/" title="Finanzen">Finanzen</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168645"><a data-trackingname="Navi_Garten" href="/ratgeber/garten/" title="Garten">Garten</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Garten Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="171337" class="menu-item"><a data-trackingname="Navi_Obst & Gemüse" href="/ratgeber/garten/obst-gemuese/" title="Obst & Gemüse">Obst & Gemüse</a></li>
						<li data-fcms-navigationelement="171338" class="menu-item"><a data-trackingname="Navi_Blumen & Pflanzen" href="/ratgeber/garten/blumen-pflanzen/" title="Blumen & Pflanzen">Blumen & Pflanzen</a></li>
						<li data-fcms-navigationelement="171340" class="menu-item"><a data-trackingname="Navi_Garten & Jahreszeiten" href="/ratgeber/garten/garten-jahreszeiten/" title="Garten & Jahreszeiten">Garten & Jahreszeiten</a></li>
						<li data-fcms-navigationelement="173393" class="menu-item"><a data-trackingname="Navi_Gartenpflege" href="/ratgeber/garten/gartenpflege/" title="Gartenpflege">Gartenpflege</a></li>
						<li data-fcms-navigationelement="173395" class="menu-item"><a data-trackingname="Navi_Gartengestaltung" href="/ratgeber/garten/gartengestaltung/" title="Gartengestaltung">Gartengestaltung</a></li>
						<li data-fcms-navigationelement="173397" class="menu-item"><a data-trackingname="Navi_Balkon & Kräuter" href="/ratgeber/garten/balkon-kraeuter/" title="Balkon & Kräuter">Balkon & Kräuter</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168678"><a data-trackingname="Navi_Genuss" href="/ratgeber/genuss/" title="Genuss">Genuss</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Genuss Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168693" class="menu-item"><a data-trackingname="Navi_Essen & Trinken" href="/ratgeber/genuss/essen-trinken/" title="Essen & Trinken">Essen & Trinken</a></li>
						<li data-fcms-navigationelement="168694" class="menu-item"><a data-trackingname="Navi_Bier" href="/ratgeber/genuss/bier/" title="Bier">Bier</a></li>
						<li data-fcms-navigationelement="168695" class="menu-item"><a data-trackingname="Navi_Wein" href="/ratgeber/genuss/wein/" title="Wein">Wein</a></li>
						<li data-fcms-navigationelement="168696" class="menu-item"><a data-trackingname="Navi_Fränkische Rezepte" href="/ratgeber/genuss/rezepte/" title="Fränkische Rezepte">Fränkische Rezepte</a></li>
						<li data-fcms-navigationelement="176348" class="menu-item"><a data-trackingname="Navi_Rezept Videos" href="/ratgeber/genuss/rezept-videos/" title="Rezept Videos">Rezept Videos</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="154607"><a data-trackingname="Navi_Gesundheit" href="/ratgeber/gesundheit/" title="Gesundheit">Gesundheit</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Gesundheit Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168697" class="menu-item"><a data-trackingname="Navi_Ernährung" href="/ratgeber/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
						<li data-fcms-navigationelement="168698" class="menu-item"><a data-trackingname="Navi_Sport & Fitness" href="/ratgeber/gesundheit/sport-fitness/" title="Sport & Fitness">Sport & Fitness</a></li>
						<li data-fcms-navigationelement="171929" class="menu-item"><a data-trackingname="Navi_Rücken" href="/ratgeber/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
						<li data-fcms-navigationelement="173068" class="menu-item"><a data-trackingname="Navi_Fasten" href="/ratgeber/gesundheit/fasten/" title="Fasten">Fasten</a></li>
						<li data-fcms-navigationelement="175114" class="menu-item"><a data-trackingname="Navi_Coronavirus" href="/ratgeber/gesundheit/coronavirus/" title="Coronavirus">Coronavirus</a></li>
						<li data-fcms-navigationelement="175254" class="menu-item"><a data-trackingname="Navi_Schlafen" href="/ratgeber/gesundheit/schlafen/" title="Schlafen">Schlafen</a></li>
						<li data-fcms-navigationelement="175255" class="menu-item"><a data-trackingname="Navi_Medikamente" href="/ratgeber/gesundheit/medikamente/" title="Medikamente">Medikamente</a></li>
						<li data-fcms-navigationelement="175256" class="menu-item"><a data-trackingname="Navi_Krankheiten" href="/ratgeber/gesundheit/krankheiten/" title="Krankheiten">Krankheiten</a></li>
						<li data-fcms-navigationelement="175257" class="menu-item"><a data-trackingname="Navi_Abnehmen" href="/ratgeber/gesundheit/abnehmen/" title="Abnehmen">Abnehmen</a></li>
						<li data-fcms-navigationelement="175258" class="menu-item"><a data-trackingname="Navi_Nahrungsergänzungsmittel" href="/ratgeber/gesundheit/nahrungsergaenzungsmittel/" title="Nahrungsergänzungsmittel">Nahrungsergänzungsmittel</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168677"><a data-trackingname="Navi_Karriere" href="/ratgeber/karriere/" title="Karriere">Karriere</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Karriere Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168689" class="menu-item"><a data-trackingname="Navi_Aus-/Weiterbildung" href="/ratgeber/karriere/weiterbildung/" title="Aus-/Weiterbildung">Aus-/Weiterbildung</a></li>
						<li data-fcms-navigationelement="168690" class="menu-item"><a data-trackingname="Navi_Studium" href="/ratgeber/karriere/studium/" title="Studium">Studium</a></li>
						<li data-fcms-navigationelement="168691" class="menu-item"><a data-trackingname="Navi_Beruf" href="/ratgeber/karriere/beruf/" title="Beruf">Beruf</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="168676" class="menu-item"><a data-trackingname="Navi_Recht" href="/ratgeber/recht/" title="Recht">Recht</a></li>
 					<li data-fcms-navigationelement="174456" class="menu-item"><a data-trackingname="Navi_Schnäppchen" href="/ratgeber/schnaeppchen/" title="Schnäppchen">Schnäppchen</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="174156"><a data-trackingname="Navi_Technik" href="/ratgeber/technik/" title="Technik">Technik</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Technik Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="175262" class="menu-item"><a data-trackingname="Navi_Computer und Software" href="/ratgeber/technik/computer-software/" title="Computer und Software">Computer und Software</a></li>
						<li data-fcms-navigationelement="175263" class="menu-item"><a data-trackingname="Navi_Internet und Handy" href="/ratgeber/technik/internet-handy/" title="Internet und Handy">Internet und Handy</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="175253" class="menu-item"><a data-trackingname="Navi_Tiere" href="/ratgeber/tiere/" title="Tiere">Tiere</a></li>
 					<li data-fcms-navigationelement="169012" class="menu-item"><a data-trackingname="Navi_Urlaub & Reisen" href="/ratgeber/urlaub-reisen/" title="Urlaub & Reisen">Urlaub & Reisen</a></li>
 					<li data-fcms-navigationelement="175259" class="menu-item"><a data-trackingname="Navi_Verbraucher" href="/ratgeber/verbraucher/" title="Verbraucher">Verbraucher</a></li>
 					<li data-fcms-navigationelement="175264" class="menu-item"><a data-trackingname="Navi_Wissenschaft und Forschung" href="/ratgeber/wissenschaft-forschung/" title="Wissenschaft und Forschung">Wissenschaft und Forschung</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168680"><a data-trackingname="Navi_Wohnen" href="/ratgeber/wohnen/" title="Wohnen">Wohnen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Wohnen Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="234" class="menu-item"><a data-trackingname="Navi_Energiesparen" href="/ratgeber/wohnen/energiesparen/" title="Energiesparen">Energiesparen</a></li>
						<li data-fcms-navigationelement="168701" class="menu-item"><a data-trackingname="Navi_Bauen" href="/ratgeber/wohnen/bauen/" title="Bauen">Bauen</a></li>
						<li data-fcms-navigationelement="168700" class="menu-item"><a data-trackingname="Navi_Einrichten" href="/ratgeber/wohnen/einrichten/" title="Einrichten">Einrichten</a></li>
						<li data-fcms-navigationelement="168702" class="menu-item"><a data-trackingname="Navi_Energie & Umwelt" href="/ratgeber/wohnen/energie-umwelt/" title="Energie & Umwelt">Energie & Umwelt</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="176227" class="menu-item"><a data-trackingname="Navi_Videos" href="/ratgeber/videos/" title="Videos">Videos</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55459">

			<a data-trackingname="Navi_Freizeit & Tourismus" href="/freizeit-tourismus/" title="Freizeit & Tourismus">Freizeit & Tourismus</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Freizeit & Tourismus Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168794"><a data-trackingname="Navi_Ausflug" href="/freizeit-tourismus/ausflug/" title="Ausflug">Ausflug</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Ausflug Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="169027" class="menu-item"><a data-trackingname="Navi_Wandern" href="/freizeit-tourismus/ausflug/wandern/" title="Wandern">Wandern</a></li>
						<li data-fcms-navigationelement="169028" class="menu-item"><a data-trackingname="Navi_Freizeitpark" href="/freizeit-tourismus/ausflug/freizeitpark/" title="Freizeitpark">Freizeitpark</a></li>
						<li data-fcms-navigationelement="169029" class="menu-item"><a data-trackingname="Navi_Schwimmbad" href="/freizeit-tourismus/ausflug/schwimmbad/" title="Schwimmbad">Schwimmbad</a></li>
						<li data-fcms-navigationelement="169030" class="menu-item"><a data-trackingname="Navi_Wildparks & Zoos" href="/freizeit-tourismus/ausflug/wildparks-zoos/" title="Wildparks & Zoos">Wildparks & Zoos</a></li>
						<li data-fcms-navigationelement="169031" class="menu-item"><a data-trackingname="Navi_Ausflüge für Kinder" href="/freizeit-tourismus/ausflug/ausfluege-fuer-kinder/" title="Ausflüge für Kinder">Ausflüge für Kinder</a></li>
						<li data-fcms-navigationelement="169032" class="menu-item"><a data-trackingname="Navi_Ski & Rodeln" href="/freizeit-tourismus/ausflug/ski-rodeln/" title="Ski & Rodeln">Ski & Rodeln</a></li>
						<li data-fcms-navigationelement="169033" class="menu-item"><a data-trackingname="Navi_Stadtführung" href="/freizeit-tourismus/ausflug/stadtfuehrung/" title="Stadtführung">Stadtführung</a></li>
						<li data-fcms-navigationelement="172994" class="menu-item"><a data-trackingname="Navi_Klettern" href="/freizeit-tourismus/ausflug/klettern/" title="Klettern">Klettern</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="168796" class="menu-item"><a data-trackingname="Navi_Sehenswürdigkeiten" href="/freizeit-tourismus/sehenswuerdigkeiten/" title="Sehenswürdigkeiten">Sehenswürdigkeiten</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168792"><a data-trackingname="Navi_Gastronomie" href="/freizeit-tourismus/gastronomie/" title="Gastronomie">Gastronomie</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Gastronomie Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="169024" class="menu-item"><a data-trackingname="Navi_Restaurants" href="/freizeit-tourismus/gastronomie/restaurants/" title="Restaurants">Restaurants</a></li>
						<li data-fcms-navigationelement="169025" class="menu-item"><a data-trackingname="Navi_Bars & Kneipen" href="/freizeit-tourismus/gastronomie/bars-kneipen/" title="Bars & Kneipen">Bars & Kneipen</a></li>
						<li data-fcms-navigationelement="169026" class="menu-item"><a data-trackingname="Navi_Biergärten" href="/freizeit-tourismus/gastronomie/biergaerten/" title="Biergärten">Biergärten</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="169011" class="menu-item"><a data-trackingname="Navi_Einkaufen" href="/freizeit-tourismus/einkaufen/" title="Einkaufen">Einkaufen</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168793"><a data-trackingname="Navi_Wellness" href="/freizeit-tourismus/wellness/" title="Wellness">Wellness</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Wellness Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="173451" class="menu-item"><a data-trackingname="Navi_Thermen" href="/freizeit-tourismus/wellness/thermen/" title="Thermen">Thermen</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="173145"><a data-trackingname="Navi_Urlaub in Franken" href="/freizeit-tourismus/urlaub-in-franken/" title="Urlaub in Franken">Urlaub in Franken</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Urlaub in Franken Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="173147" class="menu-item"><a data-trackingname="Navi_Fichtelgebirge" href="/freizeit-tourismus/urlaub-in-franken/fichtelgebirge/" title="Fichtelgebirge">Fichtelgebirge</a></li>
						<li data-fcms-navigationelement="173190" class="menu-item"><a data-trackingname="Navi_Fränkische Schweiz" href="/freizeit-tourismus/urlaub-in-franken/fraenkische-schweiz/" title="Fränkische Schweiz">Fränkische Schweiz</a></li>
						<li data-fcms-navigationelement="173191" class="menu-item"><a data-trackingname="Navi_Rhön" href="/freizeit-tourismus/urlaub-in-franken/rhoen/" title="Rhön">Rhön</a></li>
					</ul>
					</li>
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168791"><a data-trackingname="Navi_Hotel & Unterkunft" href="/freizeit-tourismus/hotelunterkunft/" title="Hotel & Unterkunft">Hotel & Unterkunft</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Hotel & Unterkunft Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168868" class="menu-item"><a data-trackingname="Navi_Nürnberg" href="/freizeit-tourismus/hotelunterkunft/nuernberg/" title="Nürnberg">Nürnberg</a></li>
						<li data-fcms-navigationelement="169052" class="menu-item"><a data-trackingname="Navi_Würzburg" href="/freizeit-tourismus/hotelunterkunft/wuerzburg/" title="Würzburg">Würzburg</a></li>
						<li data-fcms-navigationelement="169053" class="menu-item"><a data-trackingname="Navi_Fürth" href="/freizeit-tourismus/hotelunterkunft/fuerth/" title="Fürth">Fürth</a></li>
						<li data-fcms-navigationelement="169054" class="menu-item"><a data-trackingname="Navi_Erlangen" href="/freizeit-tourismus/hotelunterkunft/erlangen/" title="Erlangen">Erlangen</a></li>
						<li data-fcms-navigationelement="169055" class="menu-item"><a data-trackingname="Navi_Bayreuth" href="/freizeit-tourismus/hotelunterkunft/bayreuth/" title="Bayreuth">Bayreuth</a></li>
						<li data-fcms-navigationelement="169056" class="menu-item"><a data-trackingname="Navi_Aschaffenburg" href="/freizeit-tourismus/hotelunterkunft/aschaffenburg/" title="Aschaffenburg">Aschaffenburg</a></li>
						<li data-fcms-navigationelement="169057" class="menu-item"><a data-trackingname="Navi_Schweinfurt" href="/freizeit-tourismus/hotelunterkunft/schweinfurt/" title="Schweinfurt">Schweinfurt</a></li>
						<li data-fcms-navigationelement="169058" class="menu-item"><a data-trackingname="Navi_Bad Kissingen" href="/freizeit-tourismus/hotelunterkunft/bad_kissingen/" title="Bad Kissingen">Bad Kissingen</a></li>
						<li data-fcms-navigationelement="169059" class="menu-item"><a data-trackingname="Navi_Coburg" href="/freizeit-tourismus/hotelunterkunft/coburg/" title="Coburg">Coburg</a></li>
						<li data-fcms-navigationelement="169076" class="menu-item"><a data-trackingname="Navi_Bamberg" href="/freizeit-tourismus/hotelunterkunft/bamberg/" title="Bamberg">Bamberg</a></li>
					</ul>
					</li>
				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="55472">

			<a data-trackingname="Navi_Sport" href="/regionalsport/" title="Sport">Sport</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Sport Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="169746" class="menu-item"><a data-trackingname="Navi_Sport überregional" href="/ueberregional/sport/" title="Sport überregional">Sport überregional</a></li>
 					<li data-fcms-navigationelement="231" class="menu-item"><a data-trackingname="Navi_Sporttabellen regional" href="/regionalsport/sporttabellen/" title="Sporttabellen regional">Sporttabellen regional</a></li>
 					<li data-fcms-navigationelement="169700" class="menu-item"><a data-trackingname="Navi_Lokalsport FraenkischerTag.de" href="/lk/franken/sport-fraenkischer-tag/" title="Lokalsport FraenkischerTag.de">Lokalsport FraenkischerTag.de</a></li>
 					<li data-fcms-navigationelement="169699" class="menu-item"><a data-trackingname="Navi_Lokalsport Bad Kissingen" href="/lk/bad-kissingen/sport/" title="Lokalsport Bad Kissingen">Lokalsport Bad Kissingen</a></li>
 					<li data-fcms-navigationelement="169706" class="menu-item"><a data-trackingname="Navi_Lokalsport Kitzingen" href="/lk/kitzingen/sport/" title="Lokalsport Kitzingen">Lokalsport Kitzingen</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="173010">

			<a data-trackingname="Navi_Veranstaltungen" href="/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Veranstaltungen Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
 					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168714"><a data-trackingname="Navi_Heute" href="/veranstaltungen/heute/" title="Heute">Heute</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Heute Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="174337" class="menu-item"><a data-trackingname="Navi_Nürnberg" href="/lk/nuernberg/veranstaltungen/" title="Nürnberg">Nürnberg</a></li>
						<li data-fcms-navigationelement="174434" class="menu-item"><a data-trackingname="Navi_Coburg" href="/lk/coburg/veranstaltungen/" title="Coburg">Coburg</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="173011" class="menu-item"><a data-trackingname="Navi_inFranken.de - Ticketshop" href="https://ticketshop-infranken.reservix.de/" title="inFranken.de - Ticketshop">inFranken.de - Ticketshop</a></li>
 					<li data-fcms-navigationelement="170936" class="menu-item"><a data-trackingname="Navi_Märkte & Basare" href="/veranstaltungen/maerkte-basare/" title="Märkte & Basare">Märkte & Basare</a></li>
 					<li data-fcms-navigationelement="168750" class="menu-item"><a data-trackingname="Navi_Konzerte & Festivals" href="/veranstaltungen/konzerte/" title="Konzerte & Festivals">Konzerte & Festivals</a></li>
 					<li data-fcms-navigationelement="168751" class="menu-item"><a data-trackingname="Navi_Party & Club" href="/veranstaltungen/party/" title="Party & Club">Party & Club</a></li>
 					<li data-fcms-navigationelement="168752" class="menu-item"><a data-trackingname="Navi_Feste" href="/veranstaltungen/feste/" title="Feste">Feste</a></li>
 					<li data-fcms-navigationelement="168753" class="menu-item"><a data-trackingname="Navi_Kultur-Veranstaltungen" href="/veranstaltungen/kultur-veranstaltungen/" title="Kultur-Veranstaltungen">Kultur-Veranstaltungen</a></li>
 					<li data-fcms-navigationelement="168754" class="menu-item"><a data-trackingname="Navi_Theater" href="/veranstaltungen/theater/" title="Theater">Theater</a></li>
 					<li data-fcms-navigationelement="170929" class="menu-item"><a data-trackingname="Navi_Kinoprogramm" href="/veranstaltungen/kinoprogramm/" title="Kinoprogramm">Kinoprogramm</a></li>
 				</ul>


		</li>
		
 		<li class="has-sub-menu menu-item" data-fcms-navigationelement="168798">

			<a data-trackingname="Navi_Märkte & Anzeigen" href="/maerkteanzeigen/" title="Märkte & Anzeigen">Märkte & Anzeigen</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Märkte & Anzeigen Submenu"></a>

				<ul class="menu sub-menu level-2 sub-menu-wrapper">
					<li data-fcms-navigationelement="168804" class="menu-item"><a data-trackingname="Navi_Trauer" href="https://trauer.infranken.de" title="Trauer">Trauer</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168802"><a data-trackingname="Navi_Partnersuche" href="/franken/partnersuche/" title="Partnersuche">Partnersuche</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Partnersuche Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="171543" class="menu-item"><a data-trackingname="Navi_Partnersuche Ansbach" href="/ansbach/partnersuche/" title="Partnersuche Ansbach">Partnersuche Ansbach</a></li>
						<li data-fcms-navigationelement="168851" class="menu-item"><a data-trackingname="Navi_Partnersuche Bamberg" href="/bamberg/partnersuche/" title="Partnersuche Bamberg">Partnersuche Bamberg</a></li>
						<li data-fcms-navigationelement="171551" class="menu-item"><a data-trackingname="Navi_Partnersuche Bad Kissingen" href="/bad_kissingen/partnersuche/" title="Partnersuche Bad Kissingen">Partnersuche Bad Kissingen</a></li>
						<li data-fcms-navigationelement="171539" class="menu-item"><a data-trackingname="Navi_Partnersuche Bayreuth" href="/bayreuth/partnersuche/" title="Partnersuche Bayreuth">Partnersuche Bayreuth</a></li>
						<li data-fcms-navigationelement="171542" class="menu-item"><a data-trackingname="Navi_Partnersuche Coburg" href="/coburg/partnersuche/" title="Partnersuche Coburg">Partnersuche Coburg</a></li>
						<li data-fcms-navigationelement="171538" class="menu-item"><a data-trackingname="Navi_Partnersuche Erlangen" href="/erlangen/partnersuche/" title="Partnersuche Erlangen">Partnersuche Erlangen</a></li>
						<li data-fcms-navigationelement="171545" class="menu-item"><a data-trackingname="Navi_Partnersuche Forchheim" href="/forchheim/partnersuche/" title="Partnersuche Forchheim">Partnersuche Forchheim</a></li>
						<li data-fcms-navigationelement="168850" class="menu-item"><a data-trackingname="Navi_Partnersuche Fürth" href="/fuerth/partnersuche/" title="Partnersuche Fürth">Partnersuche Fürth</a></li>
						<li data-fcms-navigationelement="171550" class="menu-item"><a data-trackingname="Navi_Partnersuche Herzogenaurach" href="/herzogenaurach/partnersuche/" title="Partnersuche Herzogenaurach">Partnersuche Herzogenaurach</a></li>
						<li data-fcms-navigationelement="171541" class="menu-item"><a data-trackingname="Navi_Partnersuche Hof an der Saale" href="/hof_an_der_saale/partnersuche/" title="Partnersuche Hof an der Saale">Partnersuche Hof an der Saale</a></li>
						<li data-fcms-navigationelement="171552" class="menu-item"><a data-trackingname="Navi_Partnersuche Kitzingen" href="/kitzingen/partnersuche/" title="Partnersuche Kitzingen">Partnersuche Kitzingen</a></li>
						<li data-fcms-navigationelement="171547" class="menu-item"><a data-trackingname="Navi_Partnersuche Kulmbach" href="/kulmbach/partnersuche/" title="Partnersuche Kulmbach">Partnersuche Kulmbach</a></li>
						<li data-fcms-navigationelement="171546" class="menu-item"><a data-trackingname="Navi_Partnersuche Lauf an der Pegnitz" href="/lauf_an_der_pegnitz/partnersuche/" title="Partnersuche Lauf an der Pegnitz">Partnersuche Lauf an der Pegnitz</a></li>
						<li data-fcms-navigationelement="168849" class="menu-item"><a data-trackingname="Navi_Partnersuche Nürnberg" href="/nuernberg/partnersuche/" title="Partnersuche Nürnberg">Partnersuche Nürnberg</a></li>
						<li data-fcms-navigationelement="171548" class="menu-item"><a data-trackingname="Navi_Partnersuche Roth" href="/roth/partnersuche/" title="Partnersuche Roth">Partnersuche Roth</a></li>
						<li data-fcms-navigationelement="171544" class="menu-item"><a data-trackingname="Navi_Partnersuche Schwabach" href="/schwabach/partnersuche/" title="Partnersuche Schwabach">Partnersuche Schwabach</a></li>
						<li data-fcms-navigationelement="171540" class="menu-item"><a data-trackingname="Navi_Partnersuche Schweinfurt" href="/schweinfurt/partnersuche/" title="Partnersuche Schweinfurt">Partnersuche Schweinfurt</a></li>
						<li data-fcms-navigationelement="171537" class="menu-item"><a data-trackingname="Navi_Partnersuche Würzburg" href="/wuerzburg/partnersuche/" title="Partnersuche Würzburg">Partnersuche Würzburg</a></li>
						<li data-fcms-navigationelement="171549" class="menu-item"><a data-trackingname="Navi_Partnersuche Zirndorf" href="/zirndorf/partnersuche/" title="Partnersuche Zirndorf">Partnersuche Zirndorf</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="168800" class="menu-item"><a data-trackingname="Navi_Immobilien" href="https://immo.infranken.de/?utm_source=infranken&utm_medium=navi&utm_campaign=Immobilien" title="Immobilien">Immobilien</a></li>
  					<li class="has-sub-menu menu-item" data-fcms-navigationelement="168799"><a data-trackingname="Navi_Jobs" href="https://jobs.infranken.de" title="Jobs">Jobs</a><a class="sub-menu-handler icon icon-arrow-right-open" href="javascript:" aria-label="Jobs Submenu"></a>
					<ul class="sub-menu-wrapper menu sub-menu level-3">
						<li data-fcms-navigationelement="168827" class="menu-item"><a data-trackingname="Navi_Jobs Nürnberg" href="https://jobs.infranken.de/in-nuernberg/" title="Jobs Nürnberg">Jobs Nürnberg</a></li>
						<li data-fcms-navigationelement="168828" class="menu-item"><a data-trackingname="Navi_Jobs Würzburg" href="https://jobs.infranken.de/in-wuerzburg/ " title="Jobs Würzburg">Jobs Würzburg</a></li>
						<li data-fcms-navigationelement="168829" class="menu-item"><a data-trackingname="Navi_Jobs Fürth" href="https://jobs.infranken.de/in-fuerth/" title="Jobs Fürth">Jobs Fürth</a></li>
						<li data-fcms-navigationelement="168830" class="menu-item"><a data-trackingname="Navi_Jobs Erlangen" href="https://jobs.infranken.de/in-erlangen/ " title="Jobs Erlangen">Jobs Erlangen</a></li>
						<li data-fcms-navigationelement="168831" class="menu-item"><a data-trackingname="Navi_Jobs Bayreuth" href="https://jobs.infranken.de/in-bayreuth/ " title="Jobs Bayreuth">Jobs Bayreuth</a></li>
						<li data-fcms-navigationelement="168832" class="menu-item"><a data-trackingname="Navi_Jobs Bamberg" href="https://jobs.infranken.de/in-bamberg/" title="Jobs Bamberg">Jobs Bamberg</a></li>
						<li data-fcms-navigationelement="168833" class="menu-item"><a data-trackingname="Navi_Jobs Aschaffenburg" href="https://jobs.infranken.de/in-aschaffenburg/" title="Jobs Aschaffenburg">Jobs Aschaffenburg</a></li>
						<li data-fcms-navigationelement="168834" class="menu-item"><a data-trackingname="Navi_Jobs Schweinfurt" href="https://jobs.infranken.de/in-schweinfurt/" title="Jobs Schweinfurt">Jobs Schweinfurt</a></li>
						<li data-fcms-navigationelement="168835" class="menu-item"><a data-trackingname="Navi_Jobs Hof" href="https://jobs.infranken.de/in-hof/ " title="Jobs Hof">Jobs Hof</a></li>
						<li data-fcms-navigationelement="168836" class="menu-item"><a data-trackingname="Navi_Jobs Coburg" href="https://jobs.infranken.de/in-coburg/" title="Jobs Coburg">Jobs Coburg</a></li>
						<li data-fcms-navigationelement="168837" class="menu-item"><a data-trackingname="Navi_Jobs Ansbach" href="https://jobs.infranken.de/in-ansbach/" title="Jobs Ansbach">Jobs Ansbach</a></li>
					</ul>
					</li>
					<li data-fcms-navigationelement="170930" class="menu-item"><a data-trackingname="Navi_Notfalldienste" href="/maerkteanzeigen/notfalldienste/" title="Notfalldienste">Notfalldienste</a></li>
 				</ul>


		</li>
			</ul>

<script>

function showmenuitems(event){
  	if(this.classList.contains('sub-menu-handler')){
    if(this.parentNode.parentNode.classList.contains('level-2')){
    	document.querySelectorAll('.level-2 .sub-menu-wrapper.opened').forEach(function(el){
    			el.classList.toggle('opened');
   			});
            if(this.classList.contains('active')){
            this.classList.remove('active');
        	}
            else{
    document.querySelectorAll('.level-2 .menu-item > a.active').forEach(function(el){
    			el.classList.remove('active');
   			});
            this.classList.toggle('active');
            this.nextElementSibling.classList.toggle('opened');
            }
    }
    else{
        document.querySelectorAll('.sub-menu-wrapper.opened').forEach(function(el){
    			el.classList.toggle('opened');
   			});
        if(this.classList.contains('active')){
            this.classList.remove('active');
        	}
        else{
   			document.querySelectorAll('.menu-item > a.active').forEach(function(el){
    			el.classList.toggle('active');
   			});
        	this.classList.toggle('active');
            this.nextElementSibling.classList.toggle('opened');
            }
   		}
    }
    }
    //if(window.matchMedia("(max-width: 769px)")){
    var handler = document.querySelectorAll('#main-nav .menu-item a');
    handler.forEach(function(el){
    el.addEventListener('click', showmenuitems);
    //el.addEventListener('touchstart', showmenuitems);
    })
   // }
</script>



  <ul class="social-profiles-nav">
            <li><a data-trackingname="Footer Facbeook" class="btn btn-icon btn-facebook" href="https://www.facebook.com/inFranken/" target="_blank" rel="nofollow noopener"><i class="icon icon-facebook" title="Facbeook"></i></a></li>
           
            <li><a data-trackingname="Footer Twitter" class="btn btn-icon btn-twitter" href="https://twitter.com/infranken" target="_blank" rel="nofollow noopener"><i class="icon icon-twitter" title="Twitter"></i></a></li>
         
		<li><a data-trackingname="Footer Instagram" class="btn btn-icon btn-instagram" href="https://www.instagram.com/infranken/" target="_blank" rel="nofollow noopener">
                   <i class="icon icon-instagram" title="Instagram"></i>
                    
                    </a></li>
                    <li><a data-trackingname="Footer YoutTube" class="btn btn-icon btn-youtube" href="https://www.youtube.com/user/inFrankende" target="_blank" rel="nofollow noopener"><i class="icon icon-youtube" title="YoutTube"></i></a></li>
		<li><a data-trackingname="Footer Pinterest" class="btn btn-icon btn-pinterest" href="https://www.pinterest.de/infranken/" target="_blank" rel="nofollow noopener"><i class="icon icon-pinterest" title="Pinterest"></i></a></li>                        
                        
              
              

                        
        </ul>
        
  <div class="markets-menu-wrapper menu markets-menu">
    
</div>       
<div class=" service-menu menu markets-menu-wrapper markets-menu">
		 	   <a href="/newsletter/" target="_blank" class="icon icon_envelope_at">
      Newsletter </a>
        
 	   <a href="/ratgeber/podcast/mord-in-franken/" target="_blank" class="icon icon_mic">
      Podcast </a>
		
		
		
			<a data-trackingname="Navi_Aboshop" href="/aboservice/infrankennews-app/" title="inFranken.de-NEWS-App" class="icon_infrankenapp">inFranken.de-NEWS-App</a>
            
		
 			
		
</div>

<div class="markets-menu-wrapper menu markets-menu visible-sm visible-sx ">
<a href="/" class="icon icon_home_1"><span data-fcms-method="article_newcount"></span><span class="shownewcount">i</span>Startseite</a>
</div>

<div class="markets-menu-wrapper menu markets-menu">
       <a href="https://www.fraenkische-rezepte.de" target="_blank" class="icon icon_kochen" 
>
      Rezepte </a>
      <a href="https://trauer.infranken.de/" target="_blank" class="icon icon_candle"      >
      Trauer </a>
      <a href="https://single.infranken.de/" target="_blank" class="icon icon_heart"      >
      Single </a>
      <a href="https://immo.infranken.de/" target="_blank" class="icon icon_home"      >
      Immobilien </a>
      <a href="https://jobs.infranken.de/" target="_blank" class="icon icon_career"      >
      Jobs </a>
    
      <a href="/ratgeber/schnaeppchen/" target="_blank" class="icon icon_shopping">
      Schnäppchen </a>

</div>

   </div></div></nav></div></header>
<div id="smartbannerHead" class="smartbanner" style="display: block;"></div>

 


  <div style="background:white;   
">


<div style="background: white;" class="top-dossiers-new 68382 listing">  <div class="listing-item">
	<article class="post post-teaser post-type-article teaser-format-topdossier">
    <div class="teaser-inner">
    <div class="post-content">        <div class="post-location">
            <a data-trackingname="Fokus_Alles muss raus: Bei diesem Elektronikriesen bekommst du jetzt bis zu 50% Rabatt-ort" href="https://bit.ly/3AXuxYm">Tipp</a>
        </div>
        <h3 class="post-headline">
          <a data-trackingname="Fokus_Alles muss raus: Bei diesem Elektronikriesen bekommst du jetzt bis zu 50% Rabatt" href="https://bit.ly/3AXuxYm" class="tdnew_Tipp" id="td68382">
          Alles muss raus: Bei diesem Elektronikriesen bekommst du jetzt bis zu 50% Rabatt
          </a>
         </h3>    </div>
    </div>
	</article>
  </div></div>

<style>
.top-dossiers-new {
	margin-top: 1rem;
    margin-bottom: 1rem;
    margin-left: 0;
    margin-right: 0;
}
.top-dossiers-new .listing-item {
	padding: 0.5rem 0.5rem;
}
.post-type-article.teaser-format-topdossier .teaser-inner {
	padding-left:0;
}
.post-type-article.teaser-format-topdossier .post-content {
	flex-flow: row;
    padding: 0;
    border-bottom: 0;
    background: transparent
}
.post-type-article.teaser-format-topdossier .post-content .post-headline{
	position:absolute;
	top:-1px;
	height: auto;
    max-height: 2.8em;
    font-size: .8125rem;
    line-height: 1.4em;
    -webkit-line-clamp: 2;
}
.post-type-article.teaser-format-topdossier .post-content .post-location {
	margin-right: 1rem;
}
.post-type-article.teaser-format-topdossier .post-content .post-headline {
	position: initial;
}
@media (min-width: 769px) {
    .post-type-article.teaser-format-topdossier .post-content {
        padding: 3px 1rem 3px 0
    }
}
</style>



  <div class="clearfix"></div>
</div>

 <div style="background:white;   
"><div class="scroll-x">
    <div class="scroll-x-inner">


<nav id="breadcrumb-nav" >
  <ul class="menu breadcrumb-menu" itemtype="http://schema.org/BreadcrumbList" itemscope>

    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>
      <a href="/" rel="home" itemprop="item">
        <span itemprop="name" class="sr-only">Startseite</span>
        <span><i class="icon icon-home"></i></span>
<span data-fcms-method="article_newcount"></span>
      </a>
      <meta itemprop="position" content="1" />
    </li>

    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>
      <a href="/lk/" itemprop="item">
        <span itemprop="name">Region Franken</span>
      </a>
      <meta itemprop="position" content="2" />
    </li>



    <li itemtype="http://schema.org/ListItem" itemprop="itemListElement" itemscope>

      <a href="/lk/bad-kissingen/" itemprop="item">
        <span itemprop="name">Bad Kissingen</span>
      </a>
<meta itemprop="position" content="3" />
    </li>

    </ul></nav></div>
 </div></div>

  
 
 <script>

  //  fcmsJs.applications.register('fcmsUser_Navigation_Application', 'main-nav');


    fcmsJs.load('extlib_jquery').onLoad(function() {
      (function($){
      
        $('.mobile-menu-handler').on('touch click', function(e){
        
        
        
        jQuery('#sticky-header .main-nav-container').css('top', 65+"px");
          var state = !$(this).hasClass('active');

          $('html').toggleClass('locked', state);
          $('#main-nav > .main-nav-container').toggleClass('visible', state);

          $('#main-nav .active').removeClass('active');
          $('#main-nav .opened').removeClass('opened');
          $(this).toggleClass('active', state);
        });
        
       
        $(".main-nav-container").on('touch click', function(e) {
        	
        	if(e.target.classList.contains("main-nav-container") && e.target.classList.contains("visible")){
        		
                
                     var state = !$('.mobile-menu-handler').hasClass('active');

          $('html').toggleClass('locked', state);
          $('#main-nav > .main-nav-container').toggleClass('visible', state);

          $('#main-nav .active').removeClass('active');
          $('#main-nav .opened').removeClass('opened');
          $('.mobile-menu-handler').toggleClass('active', state);
        	}
         
    	});
        
        
      })(jQuery);
    });





</script>






















<main id="site-content"><div class="container"><link rel="stylesheet" type="text/css"  href="/storage/css/1657799511_20200701125459/138_17_epayment_2_ssl.css" />
<script>
function cXtrigger(){return true;}
</script>
<div id="PayWallBestellung">

<div id="detailSwipe" data-fcms-layoutid="2581" data-fcms-contextlevel="0">

  <div data-fcms-domid="slider" id="pageslider" class="pageslider""><div class="grid_row pad" id="artikeldetailpaywall">


<section class="section">
  <div class="section-inner">

    <article id="paidarticle" class="post post-detail post-type-article post-plus">

      <header class="post-header">
        <div class="inner">

          <div class="clearfix">
                        <div class="post-location">
              <span>Bad Brückenau</span>
            </div>                        
            <time class="post-published" datetime="2022-07-17T16:52">
              vor 1 Stunde
            </time>
            
          </div>
          <div class="post-topline">Würdigung</div>
                                  <h1 class="post-headline read ">Schulnetzwerk macht auf sich aufmerksam</h1>          <div class="post-description read desc-read">
Die Bildungslandschaft des Biosphärenreservats Rhön war für Nachhaltigkeits-Preis nominiert. Für die Verantwortlichen war dies schon eine Auszeichnung.</div>

         

        </div>
      </header>

     <figure class="post-image">
  <a>
    <noscript><picture><source type="image/webp" sizes="" srcset="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.webp 952w" /><source sizes="" srcset="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.jpg 952w" /><img src="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.jpg" alt="Die Kandidaten der Short-List &quot;Bildungslandschaften&quot; mit Prof. Dr. Maria B&ouml;hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph&auml;renreservats Rh&ouml;n, Dr. Joachim Schneider." title="Die Kandidaten der Short-List &quot;Bildungslandschaften&quot; mit Prof. Dr. Maria B&ouml;hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph&auml;renreservats Rh&ouml;n, Dr. Joachim Schneider." /></picture></noscript><picture><source type="image/webp" sizes="" data-srcset="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.webp 952w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><source sizes="" data-srcset="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.jpg 952w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/storage/image/9/1/6/1/3851619_artikel-detail-bild_1yR29L_b7ZX5F.jpg" class="lazyload" alt="Die Kandidaten der Short-List &quot;Bildungslandschaften&quot; mit Prof. Dr. Maria B&ouml;hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph&auml;renreservats Rh&ouml;n, Dr. Joachim Schneider." title="Die Kandidaten der Short-List &quot;Bildungslandschaften&quot; mit Prof. Dr. Maria B&ouml;hmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosph&auml;renreservats Rh&ouml;n, Dr. Joachim Schneider." /></picture>
  </a>
   <figcaption class="img-text">
    <div class="inner">Die Kandidaten der Short-List "Bildungslandschaften" mit Prof. Dr. Maria Böhmer (Mitte). Rechts daneben steht der Vertreter des nominierten Biosphärenreservats Rhön, Dr. Joachim Schneider.        </div></figcaption>
</figure>

     
              </div>
	
	

<script>
var allowvideo=1;
  dataLayer.push({'event': 'jsevent','eventCategory': 'Artikel','eventAction': '5501479 Schulnetzwerk macht auf sich aufmerksam','eventLabel': 'before','eventValue': ''});
</script>






<div id="pianoprintabologin"></div>
<div class="section-inner article-epay product_">
<style>
@media (min-width: 769px){
#epay_title{font-size:1.5rem;float:left;width:calc(100% - 241px);line-height:3rem;margin:0;}
}
.col1 .button-wrap{
position:absolute;
bottom:0;
}
[id^=prodid1_]{
display:none
}
#PayWallBestellung .article-epay{background:white;}
@media (min-width: 941px){

#setcols.col3 .col-lg-var{-ms-flex-preferred-size: 50%;
    flex-basis: 50%;
    max-width: 50%;}
    
}    
#setcols.col1 .col-lg-var{-ms-flex-preferred-size: 100%;
    flex-basis: 100%;
    max-width: 100%;}
 
 
 .btn.btn-block.btn-lg.btn-primary.text-left.btn-arrow-right.for1col{display:none;}
 html.AB .btn.btn-block.btn-lg.btn-primary.text-left.btn-arrow-right.for1col{display:block;}
 html.AB .for3cols{display:none;}
.epay_subscription-left.large .epay_description{max-width:480px;}    
.social-share-btn{display:none;}

.epay  .row{
margin-right:0;
margin-left:0;
}
@media (min-width: 481px){
[class^="col-"], [class*="col-"] {
padding-left:0;
padding-right:0;
}
}
.button-wrap{
right:0;
}
.section-inner.paywall-section {
padding-left: 0;
padding-right: 0;
}
</style>

<div class="epay post-detail">


    <div class="article__default section">

        <section class="section-inner paywall-section">
        
        
            <header class="section-header" id="default-header">
                <h2  id="epay_title">Mit inFranken.dePLUS weiterlesen</h2>
                <a href="/login/" class="loginlink btn btn-block btn-lg btn-secondary text-left btn-arrow-right" style="float:left;">Login für Abonnenten </a>
<div class="clearfix"></div>
            </header>
            <div id="piano_offers"></div>
            <div class="section-content row col3" id="setcols">             
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-var"                     id="prodid_14">
                    <article class="epay_offer grid_row innerpay post-detail">


                        <div class="produktspalte">

                            <div class="epay_subscription-left large">

                                <div class="paycontent">
                                    <header>
                                        <h3>inFranken.dePLUS 1 Monat
                                        </h3>
                                        <p class="pay_info">                                        </p>
                                        <div class="infobox zwei1" style="display: none;">
                                            <div class="infobox-close"><a class="login-box-toggle" href="javascript:"
                                                    data-fcms-method="toggle"
                                                    data-fcms-toggle-target=".infobox.zwei1"><i
                                                        class="icon-cancel"></i></a></div>
                                            <div class="infobox-text"></div>
                                        </div>
                                    </header>                                    <div class="epay_productimage">
                                        <noscript><picture><source type="image/webp" sizes="210px" srcset="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.webp 210w, /storage/image/3/3/8/7/3297833_paywall-product-image-315w_1tOlcK_I7xcFi.webp 315w, /storage/image/3/3/8/7/3297833_paywall-product-image-420w_1tOlcK_I7xcFi.webp 420w, /storage/image/3/3/8/7/3297833_paywall-product-image-630w_1tOlcK_I7xcFi.webp 630w" /><source sizes="210px" srcset="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.png 210w, /storage/image/3/3/8/7/3297833_paywall-product-image-315w_1tOlcK_I7xcFi.png 315w, /storage/image/3/3/8/7/3297833_paywall-product-image-420w_1tOlcK_I7xcFi.png 420w, /storage/image/3/3/8/7/3297833_paywall-product-image-630w_1tOlcK_I7xcFi.png 630w" /><img src="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.png" alt="paywall_infranken" title="paywall_infranken" /></picture></noscript><picture><source type="image/webp" sizes="210px" data-srcset="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.webp 210w, /storage/image/3/3/8/7/3297833_paywall-product-image-315w_1tOlcK_I7xcFi.webp 315w, /storage/image/3/3/8/7/3297833_paywall-product-image-420w_1tOlcK_I7xcFi.webp 420w, /storage/image/3/3/8/7/3297833_paywall-product-image-630w_1tOlcK_I7xcFi.webp 630w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><source sizes="210px" data-srcset="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.png 210w, /storage/image/3/3/8/7/3297833_paywall-product-image-315w_1tOlcK_I7xcFi.png 315w, /storage/image/3/3/8/7/3297833_paywall-product-image-420w_1tOlcK_I7xcFi.png 420w, /storage/image/3/3/8/7/3297833_paywall-product-image-630w_1tOlcK_I7xcFi.png 630w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/storage/image/3/3/8/7/3297833_paywall-product-image_1tOlcK_I7xcFi.png" class="lazyload" alt="paywall_infranken" title="paywall_infranken" /></picture>
                                    </div>
                                    <div class="epay_main">
                                        <div class="epay_description">
                                            <p><em>Jeden Monat unbegrenzter Zugriff</em></p>
<ul>
            <li>Exklusive Hintergrundstories und Berichte</li>
            <li>Schnell und umfassend</li>
            <li>Aktueller Lokaljournalismus</li>
</ul>
<p style="font-size: 0.75em;">Automatische monatliche Verlängerung zum derzeit gültigen Bezugspreis von 5,99€. Monatlich kündbar.</p>
                                        </div>
                                    </div>

                                </div>


                                <div class="epay_product-cta">


                                              

                                    <div class="button-wrap">
                                    <div class="price c-primary"> Nur 5,99 &euro; monatlich </div>
                                    <a class="button button-default" href="javascript:"
                                            data-fcms-method="ePaymentSubmit"
                                            data-fcms-epayment-product="14"
                                            data-fcms-epayment-anchor="paywallanker"                                                                                         onclick="cXtrigger('PLUS_1M')"                                                                                                                                                                                >

                                            <button class="btn btn-block btn-lg btn-primary text-left btn-arrow-right for3cols" type="submit" name="go">Jetzt bestellen</button>
                                                
                                                
<button class="btn btn-block btn-lg btn-primary text-left btn-arrow-right for1col" type="submit" name="go">Jetzt bestellen</button>

                                        </a></div>
                                </div>
                            </div>





                        </div>

                    </article>

                </div>



               
                            






               
                            



             
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-var"                     id="prodid_30">
                    <article class="epay_offer grid_row innerpay post-detail">


                        <div class="produktspalte">

                            <div class="epay_subscription-left large">

                                <div class="paycontent">
                                    <header>
                                        <h3>E-Paper-Test-Abo
                                        </h3>
                                        <p class="pay_info">                                        </p>
                                        <div class="infobox zwei2" style="display: none;">
                                            <div class="infobox-close"><a class="login-box-toggle" href="javascript:"
                                                    data-fcms-method="toggle"
                                                    data-fcms-toggle-target=".infobox.zwei2"><i
                                                        class="icon-cancel"></i></a></div>
                                            <div class="infobox-text"></div>
                                        </div>
                                    </header>                                    <div class="epay_productimage">
                                        <noscript><picture><source type="image/webp" sizes="245px" srcset="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.webp 245w, /storage/image/2/3/8/7/3297832_paywall-product-image-368w_1tOlcl_keWqsz.webp 368w, /storage/image/2/3/8/7/3297832_paywall-product-image-490w_1tOlcl_keWqsz.webp 490w, /storage/image/2/3/8/7/3297832_paywall-product-image-735w_1tOlcl_keWqsz.webp 735w" /><source sizes="245px" srcset="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.png 245w, /storage/image/2/3/8/7/3297832_paywall-product-image-368w_1tOlcl_keWqsz.png 368w, /storage/image/2/3/8/7/3297832_paywall-product-image-490w_1tOlcl_keWqsz.png 490w, /storage/image/2/3/8/7/3297832_paywall-product-image-735w_1tOlcl_keWqsz.png 735w" /><img src="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.png" alt="paywall_infranken_epaper" title="paywall_infranken_epaper" /></picture></noscript><picture><source type="image/webp" sizes="245px" data-srcset="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.webp 245w, /storage/image/2/3/8/7/3297832_paywall-product-image-368w_1tOlcl_keWqsz.webp 368w, /storage/image/2/3/8/7/3297832_paywall-product-image-490w_1tOlcl_keWqsz.webp 490w, /storage/image/2/3/8/7/3297832_paywall-product-image-735w_1tOlcl_keWqsz.webp 735w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><source sizes="245px" data-srcset="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.png 245w, /storage/image/2/3/8/7/3297832_paywall-product-image-368w_1tOlcl_keWqsz.png 368w, /storage/image/2/3/8/7/3297832_paywall-product-image-490w_1tOlcl_keWqsz.png 490w, /storage/image/2/3/8/7/3297832_paywall-product-image-735w_1tOlcl_keWqsz.png 735w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA= 1x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/storage/image/2/3/8/7/3297832_paywall-product-image_1tOlcl_keWqsz.png" class="lazyload" alt="paywall_infranken_epaper" title="paywall_infranken_epaper" /></picture>
                                    </div>
                                    <div class="epay_main">
                                        <div class="epay_description">
                                            <p><em>Kombi-Vorteil PLUS + E-Paper</em></p>
<ul>
            <li>4 Wochen kostenlos testen</li>
            <li>Abends das E-Paper von Morgen</li>
            <li>Im Web, auf Tablet und Smartphone</li>
</ul>
<p style="font-size: 0.75em;">Kostenfrei Testen. Das Angebot verlängert sich automatisch jeweils um einen Monat zum derzeit gültigen Bezugspreis von 29,90 €. Jederzeit kündbar.</p>
                                        </div>
                                    </div>

                                </div>


                                <div class="epay_product-cta">


                                              

                                    <div class="button-wrap">
                                    <div class="price c-primary"> Nur 29,90 &euro; monatlich </div>
                                    <a class="button button-default" href="javascript:"
                                            data-fcms-method="ePaymentSubmit"
                                            data-fcms-epayment-product="30"
                                            data-fcms-epayment-anchor="paywallanker"                                                                                                                                                                                                                             onclick="cXtrigger('commission')"                                            >

                                            <button class="btn btn-block btn-lg btn-primary text-left btn-arrow-right for3cols" type="submit" name="go">Jetzt bestellen</button>
                                                
                                                
<button class="btn btn-block btn-lg btn-primary text-left btn-arrow-right for1col" type="submit" name="go">Jetzt bestellen</button>

                                        </a></div>
                                </div>
                            </div>





                        </div>

                    </article>

                </div>



               
                            






               
                            



            </div>


            <p class="post-text" id="default-login">
                Schon Abonnent? Klicken Sie <a href="/login/" class="loginlink">hier</a>, um sich einzuloggen.
            </p>
               

</div>


</div>
<script>

    document.querySelector('.loginlink').onclick = function () {

                  
        location.href = "/login/?fCMS-lr=" + encodeURIComponent(window.location.toString());
        return false;
    }
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-cmp-vendor="s26" class="cmplazyload" type="text/plain">
    dataLayer.push({ 'event': 'VirtualPageview', 'virtualPageURL': '/paywall/angebotsauswahl/' });
    </script>


<!-- <a href="javascript:" data-fcms-method="ePaymentSubmit" data-fcms-epayment-product="0">Produkt löschen</a> --> 

</div>
</div>
    </article>

  </div>
</section></div></div></div>
<script>

fcmsJs.load('fcmsLib_Utils', 'fcmsLib_Core').onLoad(function() {

var url = 'https://www.infranken.de/lk/bad-kissingen/schulnetzwerk-macht-auf-sich-aufmerksam-art-5501479';
 // Anker wieder anhängen
if (window.location.hash) {
    url += window.location.hash;
}

var cleanedUrl = fcmsLib_Utils_Url.deleteEPayParamsFromQuery(url);
window.history.pushState({pushState:''}, '', cleanedUrl);

});
</script></div><!--/.container-->
</main><!--/#main-content-->











<div id="div-gpt-ad-mobile_sticky_ad_wrap">
<div id='div-gpt-ad-mobile_sticky' class="mobile_sticky_ad" style='display: none'>
</div>

<button class="sticky-ad-close-button" id="sticky-ad-close-button" ></button>
<script>


document.getElementById('sticky-ad-close-button').addEventListener('touchstart',  function (eve) {
   
   var elem = this.parentNode;
    return elem.parentNode.removeChild(elem);
}, {passive: true});

</script>
</div>










<footer id="site-footer"><nav class="social-profiles-nav"> <ul class="btn-list">
            
            <li><a data-trackingname="Footer Facbeook" class="btn btn-icon btn-facebook"
                    href="https://www.facebook.com/inFranken/" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-facebook" title="Facbeook"></i></a></li>
           
            <li><a data-trackingname="Footer Twitter" class="btn btn-icon btn-twitter"
                    href="https://twitter.com/infranken" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-twitter" title="Twitter"></i></a></li>
         
		<li><a data-trackingname="Footer Instagram" class="btn btn-icon btn-instagram"
                    href="https://www.instagram.com/infranken/" target="_blank" rel="nofollow noopener" >
                   <i
                        class="icon icon-instagram" title="Instagram"></i>
                    
                    </a></li>
                    <li><a data-trackingname="Footer YouTube" class="btn btn-icon btn-youtube"
                    href="https://www.youtube.com/user/inFrankende" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-youtube" title="YouTube"></i></a></li>
		<li><a data-trackingname="Footer Pinterest" class="btn btn-icon btn-pinterest"
                    href="https://www.pinterest.de/infranken/" target="_blank" rel="nofollow noopener"><i
                        class="icon icon-pinterest" title="Pinterest"></i></a></li>                        
            

                        
         </ul></nav><p class="footer-store-badge"><a href="https://app.adjust.com/l3h8pkv" target="_blank" rel="noopener,nofollow"><img class="store-badge lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/fileadmin/newsapp/google-play-neu.png" title="inFranken.de News-App bei Google Play downloaden" alt="inFranken.de News-App bei Google Play downloaden" width="155" height="48"></a><a href="https://app.adjust.com/6h73zq9
" target="_blank" rel="noopenerk,nofollow"><img class="store-badge lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="/fileadmin/newsapp/app-store.png" title="inFranken.de News-App im App Store downloaden" alt="inFranken.de News-App im App Store downloaden" width="155" height="48"></a></p><nav class="other-links-nav"><div><ul class="menu"><li><a href="/wir-ueber-uns/" rel="nofollow">Wir &uuml;ber uns</a></li><li><a href="https://www.mediengruppe-oberfranken.de/karriere/#infranken-de" target="_blank" rel="nofollow noopener">Karriere</a></li><li><a href="/werben-auf-infrankende" rel="nofollow">Werben auf inFranken.de</a></li><li><a href="/agb/" rel="nofollow">AGB</a></li><li><a href="/rss" rel="nofollow">RSS</a></li>
<li><a href="/datenschutz/" rel="nofollow">Datenschutz</a></li>

</ul><ul class="menu">
<script type="text/javascript">
function openCookieSettings() {
	__cmp('showScreenAdvanced');
}
</script>
<li><a href="javascript:openCookieSettings();">Cookie-Einstellungen</a></li><li><a href="https://www.infranken.de/aboservice/uebersicht/" rel="nofollow">Aboservice</a></li><li><a href="/newsletter/" rel="nofollow">Newsletter</a></li><li><a href="/leistungsschutzrecht/leistungsschutzrecht;art168807,2936716" target="_blank" rel="nofollow ">Leistungsschutzrecht</a></li><li><a href="/datum.=17-07-2022/" rel="nofollow">Online-Archiv</a></li></ul></div></nav><nav class="impress-nav"><ul class="menu"><li><a href="/" rel="nofollow">Startseite</a></li><li><a href="/3145" rel="nofollow">Impressum</a></li>
<li><a href="/wir-ueber-uns/sitemap/" rel="nofollow">Sitemap</a></li>




<li><a href="/aboservice/kontakt/" rel="nofollow">Kontakt</a></li><li><a href="/infrankenplus/faq/" rel="nofollow">Hilfe</a></li></ul></nav></footer>

<style>
.post-text.inner .embed-iframe {
display: block;
}
#tbutton {
  display: inline-block;
  background-color: #DA2218;
  width: 50px;
  height: 50px;
  text-align: center;
  border-radius: 4px;
  position: fixed;
  bottom: 30px;
  right: 30px;
  transition: background-color .3s, 
    opacity .5s, visibility .5s;
  opacity: 0;
  visibility: hidden;
  z-index: 9;
  overflow:hidden
}
#tbutton span{
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;}
#tbutton span:first-of-type:after {
  content: "\e901";
                            
  font-family: "infranken";
  font-weight: normal;
  font-style: normal;
  font-size: 2em;
  line-height: 50px;
  width:46px;
  color: #fff;
  display:block;
  -webkit-transform: rotate(270deg);
    -ms-transform: rotate(270deg);
    transform: rotate(270deg);
}

#tbutton  span:nth-of-type(2){height:50px;}
#tbutton  span:nth-of-type(2):after {
    font-size: .8rem;
    line-height: 17px;
    margin: 8px;
    content: 'nach oben';
    color:white;
}
@media(min-width:481px){
#tbutton:hover span {
-webkit-transition-property: -webkit-transform;
    transition-property: -webkit-transform;
    -o-transition-property: transform;
    transition-property: transform;
    transition-property: transform,-webkit-transform;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    transition-duration: .2s;
    -webkit-transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    -o-transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    transition-timing-function: cubic-bezier(0.25,0.1,0.25,1);
    -webkit-transform: translateY(-100%);
    -ms-transform: translateY(-100%);
    transform: translateY(-100%);
}
}
#tbutton:active {
    opacity: 0;
  visibility: hidden;
}
#tbutton.show {
  opacity: 1;
  visibility: visible;
}
</style>
<a id="tbutton"><span></span><span></span></a>
<script>



(function(){

  var doc = document.documentElement;
  var w = window;

  var prevScroll = w.scrollY || doc.scrollTop;
  var curScroll;
  var direction = 0;
  var prevDirection = 0;

  var btn = document.getElementById('tbutton');
  btn.addEventListener("click", function(){window.scrollTo({ top: 0, behavior: 'smooth' });});

  var checkScroll = function() {

    /*
    ** Find the direction of scroll
    ** 0 - initial, 1 - up, 2 - down
    */

    curScroll = w.scrollY || doc.scrollTop;
    if (curScroll > prevScroll) { 
      //scrolled up
      direction = 2;
    }
    else if (curScroll < prevScroll) { 
      //scrolled down
      direction = 1;
    }

    if (direction !== prevDirection) {
      toggleHeader(direction, curScroll);
    }

    prevScroll = curScroll;
  };

  var toggleHeader = function(direction, curScroll) {
    if (direction === 2 && curScroll > 52) { 

      //replace 52 with the height of your header in px
btn.classList.remove('show');
      
      prevDirection = direction;
    }
    else if (direction === 1) {
      
      btn.classList.add('show');
      prevDirection = direction;
    }
  };

  window.addEventListener('scroll', checkScroll);

})();




</script>  <script>
	var beforePayWall = true;
    
</script>
  
  <span id="ivwblock">

<!--SZM VERSION="2.0" -->


<script>
!function(e,t,i,n,o,r,s){n=t.querySelector("#IOMmBundle"),s=(s=n?n.getAttribute("data-name"):null)||"IOMm",e.IOMmGlobalObject=s,e[s]=e[s]||function(){(e[s].q=e[s].q||[]).push(arguments)},e.iom||(e.iom={},e.iom.smi=e.iom.setMultiIdentifier=function(t){e[s]("setMultiIdentifier",t)}),i=i&&!n?i:n.href,e[s].src=i,r="noModule"in(o=t.createElement("script"))&&!/Edge/.test(e.navigator.userAgent),e[s].esm=r,o.src=r?i.replace("es5","es6"):i.replace("es6","es5"),t.head.appendChild(o)}(window,document);
</script>
<!--/SZM -->
<!-- SZM VERSION="2.0" --> 
<script >
var site="frtag";
var ivw_cp="";
var ivw_dn = "data-ef8760a9b2.infranken.de";
var sv="in";
var ausgabe=(document.querySelectorAll('[data-ausgabe]')[0] ? "_"+document.querySelectorAll('[data-ausgabe]')[0].getAttribute('data-ausgabe'):"");
if(typeof(beforePayWall) === "undefined"){
ivw_cp= "_paid";
}var isMob = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if(isMob){
	 
	if(/aadfrtag/i.test(navigator.userAgent)){
		site="aadfrtag";
        ivw_cp +=   "_app";       
	}  
    else if(/appfrtag/i.test(navigator.userAgent)){
		site="appfrtag";
		ivw_cp +=   "_app";                                          
	}  
  	else{
		site="mobfrtag";
      	ivw_cp +=   "_mob";
        ivw_dn = "data-f3bb5f7732.infranken.de";
  	}

        sv="mo";
}


 var iam_data = {
    "st": site,       
    "cp": "news_lokal_kg"+ ivw_cp + ausgabe, 
    "sv": sv,           
     "co": "",  
     "sc": "yes"
      }

  

  IOMm('configure', { st: site, dn: ivw_dn });
   IOMm('pageview', { cp:  "news_lokal_kg"+ ivw_cp + ausgabe });
 </script>
 
<script  type="text/plain" class="cmplazyload" data-cmp-vendor="730">
 var script = document.createElement('script');
script.onload = function () {
console.log("iam.js loaded");
   iom.c(iam_data, 1);  
};
script.src = "//script.ioam.de/iam.js";

document.head.appendChild(script);
</script><!-- /SZM -->

<script>var fcp = new Image();fcp.src="https://www.infranken.de/_CPiX/paywall_art-5501479-211/62d43487c4063.gif?62d43487c4064"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.infranken.de/_CPiX/paywall_art-5501479-211/62d43487c4063.gif?62d43487c4064" width="1" height="1" alt="" /></span></noscript>


</span>
         <script src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1657799511"></script>



</script>   
      
      
 

    </div><!--#page-->

<div id="smartbanner"></div>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s1474" src="about:blank" data-cmp-src="https://static.cleverpush.com/channel/loader/oHwMCqkkxeRHHYaPo.js" async></script>

  </body>
</html>